<!DOCTYPE html>
<html class="no-js" lang="de-CH">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta charset="utf-8">

<!-- 
	Implementierung & Design VOTUM GmbH http://www.votum.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->
<base href="https://www.hogrefe.ch/">

<meta name="generator" content="TYPO3 CMS">
<meta name="description" content="Diese neue Reihe präsentiert in kompakter Form wesentliche Themen der Psychologie im Schulalltag. Inhaltlich wechseln sich Bände, in denen die...">
<meta name="robots" content="INDEX,FOLLOW">
<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

        document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
        document.documentMode && (document.documentElement.className += ' ie' + document.documentMode + 'mode');
        ('objectFit' in document.documentElement.style === false) && (document.documentElement.className += ' no-object-fit');


/*]]>*/
</script>






<title>Psychologie im Schulalltag - Hogrefe</title><link rel="canonical" href="https://www.hogrefe.ch/psychologie-im-schulalltag" />            <link rel="apple-touch-icon" sizes="57x57" href="/assets/img/favicons/apple-touch-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/assets/img/favicons/apple-touch-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/assets/img/favicons/apple-touch-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/assets/img/favicons/apple-touch-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/assets/img/favicons/apple-touch-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/assets/img/favicons/apple-touch-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/assets/img/favicons/apple-touch-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/assets/img/favicons/apple-touch-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicons/apple-touch-icon-180x180.png">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-32x32.png" sizes="32x32">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-194x194.png" sizes="194x194">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-96x96.png" sizes="96x96">
            <link rel="icon" type="image/png" href="/assets/img/favicons/android-chrome-192x192.png" sizes="192x192">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-16x16.png" sizes="16x16">
            <link rel="manifest" href="/assets/img/favicons/manifest.json">
            <link rel="shortcut icon" href="/assets/img/favicons/favicon.ico">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="/assets/img/favicons/mstile-144x144.png">
            <meta name="msapplication-config" content="/assets/img/favicons/browserconfig.xml">            <!--[if gt IE 9 | !IE ]>-->
                <link rel="stylesheet" href="/assets/css/dist/styles-981ba36a1906ceee81a15033c113c97e.css">
                <script src="/assets/js/dist/compatibility/polyfill.picturefill.js?v=0e77f8f"></script>
            <!--<![endif]-->
            <!--[if IE 9]>
                <link rel="stylesheet" href="/assets/css/dist/styles-split-981ba36a1906ceee81a15033c113c97e.css">
            <![endif]-->
            <script src="/assets/js/dist/compatibility/polyfill.promise.js?v=0e77f8f"></script>
            <!--[if lte IE 9]>
                <script src="/assets/js/dist/lib/better-dom/dist/better-dom-legacy.js?v=0e77f8f"></script>
            <![endif]-->            <link rel="author" href="humans.txt" /><meta property="og:title" content="Psychologie im Schulalltag"/><meta property="og:url" content="https://www.hogrefe.ch/psychologie-im-schulalltag" /><meta property="og:type" content="website" /><meta property="og:description" content="
Diese neue Reihe präsentiert in kompakter Form wesentliche Themen der Psychologie im Schulalltag. Inhaltlich wechseln sich Bände, in denen die..." />

<meta name="google-site-verification" content="WsrPrkyMAFV27OFsSfKq6maeIsSoHpheLZEWRjl3wAw" />
</head>
<body>





<script type="text/javascript">
    dataLayer = [{
		'ipAddress': '52.90.98.148'
	}];
</script>



<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXNVRV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({'gtm.start':
					new Date().getTime(), event: 'gtm.js'});
		var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-NXNVRV');
</script>


<!--[if lt IE 9]>
<p class="browsehappy" style="background: #eaee73; text-align:center; font-size: 16px; display: block; line-height:40px;">
    You are using an <strong>outdated</strong> browser.
    Please <a href="http://browsehappy.com/" style="color: #bd0603; font-weight: bold" target="_blank">upgrade your browser</a> to improve your experience.
</p>
<![endif]-->

<header role="banner" class="banner" id="site-header">
    <div class="container">
        <p class="brand">
		<a href="/">
			<picture>
				<source type="image/svg+xml" srcset="/assets/img/hogrefe-logo.svg">
				<img src="/assets/img/hogrefe-logo.png" alt="">
			</picture>
		</a>
        </p>
        <p><a class="skip-to-content" href="#content-start">Zum Hauptinhalt springen</a></p>

        <nav class="primary-navigation" role="navigation">
            <ul class="nav nav-primary"><li class="has-dropdown"><a href="/themen" title="Themen">Themen</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/themen/im-fokus" title="Im Fokus">Im Fokus</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/im-fokus/was-sagt-die-psychologie" title="Was sagt die Psychologie?"><strong>Was sagt die Psychologie?</strong><span class="hint">Rechtsextremismus - Ein öffentliches Thema aus psychologischer Sicht</span></a></li><li><a href="/themen/im-fokus/sexualisierte-gewalt" title="Sexualisierte Gewalt"><strong>Sexualisierte Gewalt</strong><span class="hint">Umgang mit sexualisierter Gewalt</span></a></li><li><a href="/themen/im-fokus/der-neue-dorsch" title="Der neue Dorsch"><strong>Der neue Dorsch</strong><span class="hint">Interview mit dem Herausgeber</span></a></li><li><a href="/themen/im-fokus/traurigkeit" title="Traurigkeit"><strong>Traurigkeit</strong><span class="hint">Traurigkeit im großen Glückskonzert der Erfolgreichen</span></a></li><li><a href="/themen/im-fokus/neue-buchreihe" title="Neue Buchreihe"><strong>Neue Buchreihe</strong><span class="hint">Psychologie im Schulalltag</span></a></li><li><a href="/themen/im-fokus/psychiatrische-pflege" title="Psychiatrische Pflege"><strong>Psychiatrische Pflege</strong><span class="hint">Fachzeitschrift «Psychiatrische Pflege»</span></a></li><li><a href="/themen/im-fokus/in-eigener-sache" title="In eigener Sache"><strong>In eigener Sache</strong><span class="hint">Die neue Marke Hogrefe</span></a></li><li><a href="/themen/im-fokus/autismusdiagnostik" title="Autismusdiagnostik"><strong>Autismusdiagnostik</strong><span class="hint">Autismusdiagnostik bei Erwachsenen mit Behinderung</span></a></li><li><a href="/themen/im-fokus/kulturfairness" title="Kulturfairness"><strong>Kulturfairness</strong><span class="hint">Kulturunabhängige Intelligenzdiagnostik bei Flüchtlingen</span></a></li><li><a href="/themen/im-fokus/intelligenz" title="Intelligenz"><strong>Intelligenz</strong><span class="hint">Tailored testing mit dem AID 3</span></a></li><li><a href="/themen/im-fokus/hochschule" title="Hochschule"><strong>Hochschule</strong><span class="hint">Hogrefe on tour</span></a></li></ul></li><li class="has-flyout"><a href="/themen/klinik" title="Klinik">Klinik</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/klinik/entspannung" title="Entspannung"><strong>Entspannung</strong><span class="hint">Auf Reisen mit Kapitän Nemo</span></a></li><li><a href="/themen/klinik/therapie" title="Therapie"><strong>Therapie</strong><span class="hint">Wer darf Psychopharmaka verordnen?</span></a></li><li><a href="/themen/klinik/neuropsychologische-diagnostik" title="Neuropsychologische Diagnostik"><strong>Neuropsychologische Diagnostik</strong><span class="hint">Anwendung der NAB</span></a></li><li><a href="/themen/klinik/autismusdiagnostik" title="Autismusdiagnostik"><strong>Autismusdiagnostik</strong><span class="hint">Autismusdiagnostik bei geistiger Behinderung</span></a></li><li><a href="/themen/klinik/verhaltenstherapie" title="Verhaltenstherapie"><strong>Verhaltenstherapie</strong><span class="hint">Zieloffene Gruppentherapie</span></a></li><li><a href="/themen/klinik/burnout" title="Burnout"><strong>Burnout</strong><span class="hint">Zusatzdiagnose Burnout</span></a></li><li><a href="/themen/klinik/forschung" title="Forschung"><strong>Forschung</strong><span class="hint">Registered Reports</span></a></li><li><a href="/themen/klinik/klassifikationssysteme" title="Klassifikationssysteme"><strong>Klassifikationssysteme</strong><span class="hint">Das AMDP-System</span></a></li><li><a href="/themen/klinik/pruefungsangst" title="Prüfungsangst"><strong>Prüfungsangst</strong><span class="hint">Und täglich grüßt die Prüfungsangst</span></a></li><li><a href="/themen/klinik/sucht" title="Sucht"><strong>Sucht</strong><span class="hint">Glücksspielsucht im Umfeld</span></a></li></ul></li><li class="has-flyout"><a href="/themen/schule-und-entwicklung" title="Schule und Entwicklung">Schule und Entwicklung</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/schule-und-entwicklung/lesen-lernen" title="Lesen lernen"><strong>Lesen lernen</strong><span class="hint">Lesen lernen mit Down-Syndrom?</span></a></li><li><a href="/themen/schule-und-entwicklung/inklusion" title="Inklusion"><strong>Inklusion</strong><span class="hint">Schulische Inklusion – Herausforderungen und Chancen</span></a></li><li><a href="/themen/schule-und-entwicklung/krippe-und-kita" title="Krippe und Kita"><strong>Krippe und Kita</strong><span class="hint">Wie viel Krippe braucht das Kind?</span></a></li><li><a href="/themen/schule-und-entwicklung/leseschwaeche" title="Leseschwäche"><strong>Leseschwäche</strong><span class="hint">ELFE-II: Ein Leseverständnistest für Erst- bis Siebtklässler</span></a></li><li><a href="/themen/schule-und-entwicklung/schulpsychologie" title="Hier finden Sie spannende Themenartikel und Interviews rund um die Schulpsychologie. Hier mehr erfahren:"><strong>Schulpsychologie</strong><span class="hint">Psychologie im Schulalltag</span></a></li><li><a href="/themen/schule-und-entwicklung/intelligenz" title="Intelligenz"><strong>Intelligenz</strong><span class="hint">Tailored testing mit dem AID 3</span></a></li><li><a href="/themen/schule-und-entwicklung/grafomotorik" title="Grafomotorik"><strong>Grafomotorik</strong><span class="hint">Diagnostik von Grafomotorik</span></a></li><li><a href="/themen/schule-und-entwicklung/kongresse" title="Kongresse"><strong>Kongresse</strong><span class="hint">Didacta 2017</span></a></li><li><a href="/themen/schule-und-entwicklung/sprachentwicklung" title="Sprachentwicklung"><strong>Sprachentwicklung</strong><span class="hint">Zweisprachigkeit und DaZ</span></a></li><li><a href="/themen/schule-und-entwicklung/emotionale-entwicklung" title="Emotionale Entwicklung"><strong>Emotionale Entwicklung</strong><span class="hint">Emotionale Kompetenzen</span></a></li><li><a href="/themen/schule-und-entwicklung/case-studies" title="Case-Studies"><strong>Case-Studies</strong><span class="hint">Einsatz des SON-R 6-40 bei UMF</span></a></li><li><a href="/themen/schule-und-entwicklung/einschulung" title="Einschulung"><strong>Einschulung</strong><span class="hint">Würzburger Vorschultest</span></a></li><li><a href="/themen/schule-und-entwicklung/entwicklungsdiagnostik-im-kindergarten" title="Entwicklungsdiagnostik im Kindergarten"><strong>Entwicklungsdiagnostik im Kindergarten</strong><span class="hint">DESK 3-6 R: Dortmunder Entwicklungsscreening für den Kindergarten - Revision</span></a></li><li><a href="/themen/schule-und-entwicklung/fruehkindliche-entwicklungsdiagnostik" title="Frühkindliche Entwicklungsdiagnostik"><strong>Frühkindliche Entwicklungsdiagnostik</strong><span class="hint">FREDI 0-3: Frühkindliches Entwicklungsdiagnostikum für Kinder von 0-3 Jahren</span></a></li><li><a href="/themen/schule-und-entwicklung/praevention" title="Prävention"><strong>Prävention</strong><span class="hint">Resilienz bei Kindern</span></a></li><li><a href="/themen/schule-und-entwicklung/rechenschwaeche" title="Rechenschwäche"><strong>Rechenschwäche</strong><span class="hint">Basismathematische Diagnostik</span></a></li></ul></li><li class="has-flyout"><a href="/themen/human-resources" title="Human Resources">Human Resources</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/human-resources/talentmanagement" title="Talentmanagement"><strong>Talentmanagement</strong><span class="hint">Herausforderungen im Talentmanagement</span></a></li><li><a href="/themen/human-resources/hr-management" title="HR-Management"><strong>HR-Management</strong><span class="hint">Personalentwicklung</span></a></li><li><a href="/themen/human-resources/fuehrungsstil" title="Führungsstil"><strong>Führungsstil</strong><span class="hint">Diagnostik von Führungsstilen mit dem Leadership Style Assessment (LSA)</span></a></li><li><a href="/themen/human-resources/kongresse" title="Kongresse"><strong>Kongresse</strong><span class="hint">Das war der 5. Hogrefe Fachkongress</span></a></li><li><a href="/themen/human-resources/konflikt" title="Konflikt"><strong>Konflikt</strong><span class="hint">Konflikte erlebbar machen</span></a></li><li><a href="/themen/human-resources/persoenlichkeitsdiagnostik" title="Dunkle Triade"><strong>Persönlichkeitsdiagnostik</strong><span class="hint">Dunkle Triade</span></a></li><li><a href="/themen/human-resources/fuehrung" title="Führung"><strong>Führung</strong><span class="hint">Mitarbeitergesundheit fördern</span></a></li><li><a href="/themen/human-resources/personalauswahl" title="Personalauswahl"><strong>Personalauswahl</strong><span class="hint">Einstellungsinterviews</span></a></li><li><a href="/themen/human-resources/personalentwicklung" title="Personalentwicklung"><strong>Personalentwicklung</strong><span class="hint">Arbeitsmotive</span></a></li><li><a href="/themen/human-resources/case-studies" title="Case Studies"><strong>Case Studies</strong><span class="hint">Erfolgreiche Auswahl von IT-Nachwuchskräften bei der FDM Group</span></a></li></ul></li><li class="has-flyout"><a href="/themen/pflege-und-health-professionals" title="Pflege und Health professionals">Pflege und Health professionals</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/pflege-und-health-professionals/chronische-erkrankungen" title="Chronische Erkrankungen"><strong>Chronische Erkrankungen</strong><span class="hint">Fließen und Erstarren</span></a></li><li><a href="/themen/pflege-und-health-professionals/health-profession-care" title="Health Profession Care"><strong>Health Profession Care</strong><span class="hint">Unsere Programmsegment</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegebildung" title="Pflegebildung"><strong>Pflegebildung</strong><span class="hint">Pflegebildung im deutschsprachigen Raum</span></a></li><li><a href="/themen/pflege-und-health-professionals/familiengesundheitspflege" title="Familiengesundheitspflege"><strong>Familiengesundheitspflege</strong><span class="hint">Gemeindenahe Pflege</span></a></li><li><a href="/themen/pflege-und-health-professionals/schmerz" title="Schmerz und Schmerzmanagement"><strong>Schmerz</strong><span class="hint">Die verwundete Persönlichkeit</span></a></li><li><a href="/themen/pflege-und-health-professionals/dementia-care" title="Dementia Care"><strong>Dementia Care</strong><span class="hint">Herausforderndes Verhalten von Menschen mit Demenz</span></a></li><li><a href="/themen/pflege-und-health-professionals/migration" title="Migration"><strong>Migration</strong><span class="hint">Gerechte Gesundheit?</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegewissenschaft" title="Pflegewissenschaft"><strong>Pflegewissenschaft</strong><span class="hint">Wo bleibt die Pflege bei der Pflege?</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegeklassifikationen" title="Pflegeklassifikationen"><strong>Pflegeklassifikationen</strong><span class="hint">Name it! - Sprache und Stimme der Pflege</span></a></li><li><a href="/themen/pflege-und-health-professionals/palliative-care" title="Palliative Care"><strong>Palliative Care</strong><span class="hint">Professionelle Pflege in der Palliative Care</span></a></li><li><a href="/themen/pflege-und-health-professionals/gerontologie" title="Gerontologie"><strong>Gerontologie</strong><span class="hint">Ein Interview</span></a></li><li><a href="/themen/pflege-und-health-professionals/psychiatrische-pflege" title="Psychiatrische Pflege"><strong>Psychiatrische Pflege</strong><span class="hint">Die neue Fachzeitschrift</span></a></li></ul></li><li class="has-flyout"><a href="/themen/medizin-gesundheitswesen" title="Medizin / Gesundheitswesen">Medizin / Gesundheitswesen</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/medizin-gesundheitswesen/gynaekologie" title="Gynäkologie"><strong>Gynäkologie</strong><span class="hint">Tabuthema Inkontinenz</span></a></li><li><a href="/themen/medizin-gesundheitswesen/ausdauerbelastung" title="Ausdauerbelastung"><strong>Ausdauerbelastung</strong><span class="hint">Abnehmen durch Marathonlauf?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/infektionserkrankungen" title="Infektionserkrankungen"><strong>Infektionserkrankungen</strong><span class="hint">Hepatitis</span></a></li><li><a href="/themen/medizin-gesundheitswesen/pilzerkrankungen" title="Pilzerkrankungen"><strong>Pilzerkrankungen</strong><span class="hint">Tödliche Gefahr</span></a></li><li><a href="/themen/medizin-gesundheitswesen/ophthalmologie" title="Ophthalmologie"><strong>Ophthalmologie</strong><span class="hint">Neues von der Augenfront</span></a></li><li><a href="/themen/medizin-gesundheitswesen/impfung" title="Impfung"><strong>Impfung</strong><span class="hint">Impfungen – Fluch oder Segen?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/public-health" title="Public Health"><strong>Public Health</strong><span class="hint">Gesundheitsökonomie - Tauziehen um medizinische Ressourcen</span></a></li><li><a href="/themen/medizin-gesundheitswesen/telemedizin" title="Telemedizin"><strong>Telemedizin</strong><span class="hint">Drahtlose Rettung</span></a></li><li><a href="/themen/medizin-gesundheitswesen/notfall" title="Notfall"><strong>Notfall</strong><span class="hint">Damit alles läuft wie gelernt</span></a></li><li><a href="/themen/medizin-gesundheitswesen/studium" title="Studium"><strong>Studium</strong><span class="hint">Was soll ich studieren - Medizin etwa?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/lebensende" title="Lebensende"><strong>Lebensende</strong><span class="hint">Ist Suizid rechtens?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/krafttraining" title="Krafttraining"><strong>Krafttraining</strong><span class="hint">Krafttraining: von der Kriegstauglichkeit zum medizinischen Konzept</span></a></li><li><a href="/themen/medizin-gesundheitswesen/publizieren" title="Publizieren"><strong>Publizieren</strong><span class="hint">Gewusst wie!</span></a></li><li><a href="/themen/medizin-gesundheitswesen/arzneimittel" title="Arzneimittel"><strong>Arzneimittel</strong><span class="hint">Keine Wirkung ohne Nebenwirkung</span></a></li><li><a href="/themen/medizin-gesundheitswesen/zirkadianer-rhythmus" title="Zirkadianer Rhythmus"><strong>Zirkadianer Rhythmus</strong><span class="hint">Einflussfaktor für die Gesundheit</span></a></li></ul></li><li class="has-flyout"><a href="/themen/digital" title="Digital">Digital</a><ul class="nav nav-vertical flyout"><li><a href="/themen/digital/online-publizieren" title="Online-Publizieren"><strong>Online-Publizieren</strong><span class="hint">Outreach: Unterstützung der Autoren bei der Verbreitung von Inhalten</span></a></li><li><a href="/themen/digital/testentwicklung" title="Testentwicklung"><strong>Testentwicklung</strong><span class="hint">Eyetracking bei der Entwicklung der Online-Version des d2-R</span></a></li><li><a href="/themen/digital/e-books" title="E-Books"><strong>E-Books</strong><span class="hint">E-Books als Bildungsmedium</span></a></li><li><a href="/themen/digital/e-assessment" title="E-Assessment"><strong>E-Assessment</strong><span class="hint">Betrugsverhalten aufdecken</span></a></li></ul></li></ul></li><li class="has-dropdown"><a href="https://www.hogrefe.ch/shop/" title="Produkte">Produkte</a><ul class="nav nav-vertical dropdown"><li class="has-flyout">
					
			

		<a href="https://www.hogrefe.ch/shop/buecher.html">
			Bücher
		</a>
		
			
				
	
			<ul class="nav nav-vertical flyout">
		
	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/buecher/psychologie-psychotherapie-und-psychiatrie.html">
			Psychologie, Psychotherapie und Psychiatrie
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/buecher/gesundheitswesen-und-medizin.html">
			Gesundheitswesen und Medizin
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/buecher/pflege-und-gesundheitsberufe.html">
			Pflege und Gesundheitsberufe
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.ch/shop/buecher/buchreihen.html">
			Buchreihen
		</a>
		
		</li>
	


	
</ul>

			
		
		</li>
	


			
				
	

	

		
				
						<li class="has-flyout">
					
			

		<a href="https://www.hogrefe.ch/shop/tests.html">
			Tests
		</a>
		
			
				
	
			<ul class="nav nav-vertical flyout two-col">
		
	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/klinische-verfahren-erwachsene.html">
			Klinische Verfahren - Erwachsene
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/trainings-und-foerderprogramme.html">
			Trainings- und Förderprogramme
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/entwicklungstests.html">
			Entwicklungstests
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.ch/shop/tests/berufsbezogene-verfahren.html">
			Berufsbezogene Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/neuropsychologische-verfahren.html">
			Neuropsychologische Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/schultests.html">
			Schultests
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/klinische-verfahren-kinder-und-jugendliche.html">
			Klinische Verfahren - Kinder und Jugendliche
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/intelligenztests.html">
			Intelligenztests
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/persoenlichkeitstests.html">
			Persönlichkeitstests
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.ch/shop/tests/medizinpsychologische-verfahren.html">
			Medizinpsychologische Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/leistungstests.html">
			Leistungstests
		</a>
		
		</li>
	


	
</ul>

			
		
		</li>
	


			
		






<li class="has-flyout"><a href="/produkte/zeitschriften" title="Von Experten begutachtete Zeitschriften in deutscher und englischer Sprache aus den Bereichen Psychologie, Pflege und Medizin. Jetzt bestellen!">Zeitschriften</a><ul class="nav nav-vertical flyout"><li><a href="/produkte/zeitschriften/zeitschriften-psychologie" title="Die Hogrefe Zeitschriften für Psychologie und Psychiatrie sind sowohl für Wissenschaftler und Forschende als auch für Praktiker weltweit von Bedeutung.">Zeitschriften Psychologie</a></li><li><a href="/produkte/zeitschriften/zeitschriften-pflege" title="Zeitschriften Pflege">Zeitschriften Pflege</a></li><li><a href="/produkte/zeitschriften/zeitschriften-medizin" title="Die Hogrefe Zeitschriften für Medizin sind sowohl für Wissenschaftler und Kliniker in Forschungszentren, Krankenhäusern und Praxen weltweit von Bedeutung.">Zeitschriften Medizin</a></li></ul></li><li><a href="/produkte/elektronische-produkte" title="Elektronische Produkte">Elektronische Produkte</a></li><li><a href="/produkte/neuerscheinungen" title="Neuerscheinungen">Neuerscheinungen</a></li></ul></li><li class="has-dropdown"><a href="/training" title="Hogrefe bietet anwendungsorientierte Seminare, Webinare und Inhouse-Schulungen rund um den Einsatz von psychologischen Testverfahren. Jetzt informieren!">Training</a><ul class="nav nav-vertical dropdown"><li><a href="/training/seminare" title="Seminare">Seminare</a></li><li><a href="/training/webinare" title="Webinare">Webinare</a></li><li><a href="/training/inhouse-schulungen" title="Inhouse - Schulungen">Inhouse - Schulungen</a></li></ul></li><li class="has-dropdown"><a href="/service" title="Sie wünschen sich die Beantwortung aller allgemeinen Fragen (FAQ) rund um Hogrefe.com? Hier werden Sie fündig.">Service</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/service/fuer-kunden/online-einkaufen" title="Für Kunden">Für Kunden</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-kunden/online-einkaufen" title="Sie wünschen sich die Beantwortung aller allgemeinen Fragen (FAQ) rund um Hogrefe.com? Hier werden Sie fündig.">Online einkaufen</a></li><li><a href="/service/fuer-kunden/fuer-zeitschriften-abonnenten" title="Für Zeitschriften-Abonnenten">Für Zeitschriften-Abonnenten</a></li><li><a href="/service/fuer-kunden/faq" title="FAQ">FAQ</a></li><li><a href="/service/fuer-kunden/aktuelle-prospekte" title="Aktuelle Prospekte">Aktuelle Prospekte</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-autoren/buecher-und-testverfahren" title="Für Autoren">Für Autoren</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-autoren/buecher-und-testverfahren" title="Bücher und Testverfahren">Bücher und Testverfahren</a></li><li><a href="/service/fuer-autoren/zeitschriftenbeitraege" title="Zeitschriftenbeiträge">Zeitschriftenbeiträge</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-buchhaendler" title="Für Buchhändler">Für Buchhändler</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-buchhaendler/auslieferungen" title="Auslieferungen">Auslieferungen</a></li><li><a href="/service/fuer-buchhaendler/auslandsrepraesentanten" title="Auslandsrepräsentanten">Auslandsrepräsentanten</a></li><li><a href="/service/fuer-buchhaendler/werbematerial" title="Werbematerial">Werbematerial</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-dozenten/buecher" title="Für Dozenten">Für Dozenten</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-dozenten/buecher" title="Bücher">Bücher</a></li><li><a href="/service/fuer-dozenten/tests" title="Tests">Tests</a></li></ul></li><li><a href="/service/fuer-forschende" title="Für Forschende">Für Forschende</a></li><li class="has-flyout"><a href="/service/rights-permissions" title="Informationen zu Nachdruck und Abdruck sowie der Nutzung unserer Publikationen in anderen Sprachen und Ausgaben. Hogrefe Rights and Permissions.

">Rights & Permissions</a><ul class="nav nav-vertical flyout"><li><a href="/service/rights-permissions/abdruck-buecherzeitschriften" title="Abdruck Bücher/Zeitschriften">Abdruck Bücher/Zeitschriften</a></li><li><a href="/service/rights-permissions/abdruck-testverfahren" title="Abdruck Testverfahren">Abdruck Testverfahren</a></li><li><a href="/service/rights-permissions/nachdruck-testmaterialien" title="Nachdruck Testmaterialien">Nachdruck Testmaterialien</a></li><li><a href="/service/rights-permissions/foreign-rights" title="Foreign Rights">Foreign Rights</a></li><li><a href="/service/rights-permissions/testschutz-und-copyright" title="Testschutz und Copyright">Testschutz und Copyright</a></li></ul></li><li class="has-flyout"><a href="/service/presse" title="Presse">Presse</a><ul class="nav nav-vertical flyout"><li><a href="/service/presse/pressemitteilungen" title="Hier finden Journalisten und Interessierte eine Übersicht von Hogrefe Pressemitteilungen. Zum Hogrefe Pressebereich!">Pressemitteilungen</a></li><li><a href="/service/presse/rezensionsexemplare" title="Liebe Pressekollegen, Sie möchten ein Rezensionsexemplar bestellen? Dann besuchen Sie hier den Hogrefe Pressebereich.">Rezensionsexemplare</a></li><li><a href="/service/presse/presseverteiler" title="Sie können sich hier in unsere Hogrefe-Presseverteiler für Programmvorschauen und Gesamtverzeichnisse eintragen. Hier kostenlos bestellen!">Presseverteiler</a></li></ul></li><li><a href="/service/fuer-anzeigenkunden" title="Für Anzeigenkunden">Für Anzeigenkunden</a></li></ul></li><li class="has-dropdown"><a href="/unternehmen/hogrefe-verlagsgruppe" title="Unternehmen">Unternehmen</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/unternehmen/hogrefe-verlagsgruppe" title="Hogrefe Verlagsgruppe">Hogrefe Verlagsgruppe</a><ul class="nav nav-vertical flyout"><li><a href="/unternehmen/hogrefe-verlagsgruppe/vision" title="Vision">Vision</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/facts-figures" title="Facts &amp; Figures">Facts & Figures</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/international-websites" title="Standorte">Standorte</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/geschichte" title="Geschichte">Geschichte</a></li></ul></li><li><a href="/unternehmen/hogrefe-consulting" title="Hogrefe Consulting">Hogrefe Consulting</a></li><li><a href="/unternehmen/testzentrale" title="Testzentrale">Testzentrale</a></li><li class="has-flyout"><a href="/unternehmen/karriere" title="Karriere">Karriere</a><ul class="nav nav-vertical flyout"><li><a href="/unternehmen/karriere/offene-stellen" title="Hier finden Sie unsere aktuellen Stellenangebote. Bewerben Sie sich jetzt! Hier mehr erfahren">Offene Stellen</a></li><li><a href="/unternehmen/karriere/hogrefe-als-arbeitgeber" title="Hogrefe als Arbeitgeber">Hogrefe als Arbeitgeber</a></li><li><a href="/unternehmen/karriere/kontakt" title="Kontakt">Kontakt</a></li></ul></li></ul></li>            <li class="search-label">
                <label for="i-search-input-toggle" class="icon icon-replace icon-medium icon-search">Suche</label>
            </li></ul>
        </nav>

        <nav class="meta-navigation" role="navigation">
            <ul class="nav nav-service"><li><a href="/veranstaltungen/tagungen-und-kongresse" title="Tagungen und Kongresse">Tagungen und Kongresse</a></li><li><a href="https://www.psychjob.eu/de" title="PsychJob">PsychJob</a></li><li><a href="/newsletter" title="Newsletter">Newsletter</a></li><li><a href="/kontakt" title="Kontakt" class="header-icon icon-mail">Kontakt</a></li></ul>
            
                <ul class="nav nav-meta">
    
    <li class="has-dropdown" data-account>
        <a href="/shop/customer/account/" class="header-icon icon-login">Anmelden</a>
        <section class="dropdown">
            <p><a class="button" href="/shop/customer/account">Anmelden</a></p>
            <h5 class="h4">Sie haben noch kein Konto?</h5>
            <p><a href="/shop/customer/account/create">Jetzt registrieren.</a></p>
        </section>
    </li>
    <li>
        <a href="/shop/shoppinglist/" class="wishlist header-icon icon-like">Merklisten</a>
    </li>
    <li class="has-dropdown" data-cart>
        <a href="/shop/checkout/cart" class="header-icon icon-cart">
            Warenkorb
        </a>

        <section class="dropdown">
            <p class="panel">
                Es befinden sich keine Artikel im Warenkorb
            </p>

            <p class="panel">
                <a class="button primary" href="/shop/checkout/cart">Zum Warenkorb</a>
            </p>
        </section>
    </li>
    <li class="search-label">
        <label for="i-search-input-toggle" class="header-icon icon-search">Suchen</label>
    </li>
</ul>
            
        </nav>

        
            <input type="checkbox" id="i-search-input-toggle" class="search-input-toggle" />
            <form class="search" action="/shop/catalogsearch/result/" method="get" role="search">
                <fieldset>
                    <input type="search" name="q" placeholder="Titel, Autor, ISBN" />
                    <button class="icon icon-search" type="submit" name="search-submit" value="">Suchen</button>
                </fieldset>
            </form>
        
    </div>
</header>


<main role="main" id="content">
    <a name="content-start"></a>
    
	<nav class="breadcrumb"><ol><li>hogrefe.ch</li></ol></nav>
    
	<!--TYPO3SEARCH_begin-->
	<section id="c17006" class="content-section header-outside"><header class=""><h2>Die neue Buchreihe &quot;Psychologie im Schulalltag&quot;</h2></header><div class="content grid grid-1"><header class=""><h3>Psychologisches Wissen für die Schule nutzbar gemacht</h3></header><div ><figure class=" media-1/2"><img src="/fileadmin/_processed_/c/9/csm_PiSA_Titelbild_16x4_1600Px_0caa583750.jpg" srcset="/fileadmin/_processed_/c/9/csm_PiSA_Titelbild_16x4_1600Px_0e3457a1ea.jpg 600w,/fileadmin/_processed_/c/9/csm_PiSA_Titelbild_16x4_1600Px_4b235e8b41.jpg 800w,/fileadmin/_processed_/c/9/csm_PiSA_Titelbild_16x4_1600Px_22054eab5b.jpg 1200w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/PiSA_Titelbild_16x4_1600Px.jpg 1600w" sizes="100vw"  alt=""></figure></div></div></section><section id="c17004" class="content-section header-outside"><div class="content grid grid-1-2"><div><div class="panel "><div><figure class="left-media media-1/3"><img src="/fileadmin/_processed_/9/4/csm_Gawrilow_Caterina_Quadrat_1b2ef80641.jpg" srcset="/fileadmin/_processed_/9/4/csm_Gawrilow_Caterina_Quadrat_a9982d6738.jpg 300w,/fileadmin/_processed_/9/4/csm_Gawrilow_Caterina_Quadrat_b453be8943.jpg 400w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Gawrilow_Caterina_Quadrat.jpg 600w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Gawrilow_Caterina_Quadrat.jpg 800w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Gawrilow_Caterina_Quadrat.jpg 1200w" sizes="(min-width:120.063em) 14vw,(min-width:90.063em) 16vw,(min-width:64.063em) 21vw,(min-width:40.063em) 31.25vw,100vw"  class="rounded" alt=""></figure>
<h3>Prof. Dr. Caterina Gawrilow</h3>
<p>Professorin für Schulpsychologie am Fachbereich Psychologie der Eberhard Karls Universität Tübingen sowie assoziierte Wissenschaftlerin am Deutschen Institut für Internationale Pädagogische Forschung in Frankfurt.</p></div></div><div class="panel "><div><figure class="left-media media-1/3"><img src="/fileadmin/_processed_/a/4/csm_Hasselhorn_Quardat_500px_16b8656ef9.jpg" srcset="/fileadmin/_processed_/a/4/csm_Hasselhorn_Quardat_500px_081053859d.jpg 300w,/fileadmin/_processed_/a/4/csm_Hasselhorn_Quardat_500px_c0e531c21d.jpg 400w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Hasselhorn_Quardat_500px.jpg 600w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Hasselhorn_Quardat_500px.jpg 800w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Hasselhorn_Quardat_500px.jpg 1200w" sizes="(min-width:120.063em) 14vw,(min-width:90.063em) 16vw,(min-width:64.063em) 21vw,(min-width:40.063em) 31.25vw,100vw"  class="rounded" alt=""></figure>
<h3>Prof. Dr. Marcus Hasselhorn</h3>
<p>Professor für Psychologie mit dem Schwerpunkt Bildung und Entwicklung, geschäftsführender Direktor des Deutschen Instituts für Internationale Pädagogische Forschung in Frankfurt.</p></div></div><div class="panel "><div><figure class="left-media media-1/3"><img src="/fileadmin/_processed_/c/4/csm_Trautwein_Ulrich_Quadrat_500Px_69d9fcc7d4.jpg" srcset="/fileadmin/_processed_/c/4/csm_Trautwein_Ulrich_Quadrat_500Px_67763f2fd8.jpg 300w,/fileadmin/_processed_/c/4/csm_Trautwein_Ulrich_Quadrat_500Px_d3bb48d1df.jpg 400w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Trautwein_Ulrich_Quadrat_500Px.jpg 600w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Trautwein_Ulrich_Quadrat_500Px.jpg 800w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Trautwein_Ulrich_Quadrat_500Px.jpg 1200w" sizes="(min-width:120.063em) 14vw,(min-width:90.063em) 16vw,(min-width:64.063em) 21vw,(min-width:40.063em) 31.25vw,100vw"  class="rounded" alt=""></figure>
<h3>Prof. Dr. Ulrich Trautwein</h3>
<p>Professor für Empirische Bildungsforschung am Hector-Institut für Empirische Bildungsforschung der Eberhard Karls Universität Tübingen.</p></div></div><div class="panel "><div><figure class="left-media media-1/3"><img src="/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Schwenck_500Px.jpg" srcset="/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Schwenck_500Px.jpg 300w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Schwenck_500Px.jpg 400w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Schwenck_500Px.jpg 600w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Schwenck_500Px.jpg 800w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Schwenck_500Px.jpg 1200w" sizes="(min-width:120.063em) 14vw,(min-width:90.063em) 16vw,(min-width:64.063em) 21vw,(min-width:40.063em) 31.25vw,100vw"  class="rounded" alt=""></figure>
<h3>Prof. Dr. Christina Schwenck</h3>
<p>Professorin für Förderpädagogische und Klinische Kinder- und Jugendpsychologie an der Justus-Liebig-Universität Gießen.</p></div></div><div class="panel "><div><figure class="left-media media-1/3"><img src="/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Drewes_500.jpg" srcset="/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Drewes_500.jpg 300w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Drewes_500.jpg 400w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Drewes_500.jpg 600w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Drewes_500.jpg 800w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/Drewes_500.jpg 1200w" sizes="(min-width:120.063em) 14vw,(min-width:90.063em) 16vw,(min-width:64.063em) 21vw,(min-width:40.063em) 31.25vw,100vw"  class="rounded" alt=""></figure>
<h3>Dipl.-Psych. Stefan Drewes</h3>
<p>Leiter des LVR-Zentrums für Medien und Bildung, Medienzentrum der Stadt Düsseldorf, Medienberatung NRW, Bildungspartner NRW.</p></div></div><div ><p>&nbsp;</p>
<p>&nbsp;</p></div><div ><figure class="left-media media-1/3"><a href="https://issuu.com/hogrefegroup/docs/psychologie_im_schulalltag_prospekt?e=9315568/57649483" target="_blank"><img src="/fileadmin/_processed_/3/1/csm_PiSA_Prospekt_U1_500px_163360fc06.jpg" srcset="/fileadmin/_processed_/3/1/csm_PiSA_Prospekt_U1_500px_f317ce9768.jpg 300w,/fileadmin/_processed_/3/1/csm_PiSA_Prospekt_U1_500px_e4151c3a9e.jpg 400w,/fileadmin/user_upload/global/Service_Seiten/Fuer_Kunden/PiSA_Prospekt_U1_500px.jpg 600w,/fileadmin/user_upload/global/Service_Seiten/Fuer_Kunden/PiSA_Prospekt_U1_500px.jpg 800w,/fileadmin/user_upload/global/Service_Seiten/Fuer_Kunden/PiSA_Prospekt_U1_500px.jpg 1200w" sizes="(min-width:120.063em) 14vw,(min-width:90.063em) 16vw,(min-width:64.063em) 21vw,(min-width:40.063em) 31.25vw,100vw"  alt=""></a></figure>
<p>&nbsp;</p>
<p>Mit einem Klick auf den Prospekt gelangen Sie zur Online-Ansicht</p>
<p>oder Sie bestellen den Prospekt hier kostenlos:</p>
<p><a href="/service/fuer-kunden/aktuelle-prospekte/buchreihen" class="tertiary button">Prospekt bestellen</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div><div ><p>&nbsp;</p>
<p>&nbsp;</p></div><div ><p><b>Aus unserem Zeitschriftensortiment:</b></p>
<figure class="left-media media-1/2"><a href="https://www.hogrefe.de/produkte/zeitschriften/lernen-und-lernstoerungen" target="_blank"><img src="/fileadmin/_processed_/a/7/csm_LLS_generisch_500Px_d3f4363c53.jpg" srcset="/fileadmin/_processed_/a/7/csm_LLS_generisch_500Px_1b89e6465e.jpg 300w,/fileadmin/_processed_/a/7/csm_LLS_generisch_500Px_055cea6ac8.jpg 400w,/fileadmin/user_upload/global/journals/Generisch_Cover/LLS_generisch_500Px.jpg 600w,/fileadmin/user_upload/global/journals/Generisch_Cover/LLS_generisch_500Px.jpg 800w,/fileadmin/user_upload/global/journals/Generisch_Cover/LLS_generisch_500Px.jpg 1200w" sizes="(min-width:120.063em) 14vw,(min-width:90.063em) 16vw,(min-width:64.063em) 21vw,(min-width:40.063em) 31.25vw,100vw"  alt=""></a></figure>
<p>&nbsp;</p>
<p>Die Mitglieder- zeitschrift des Fachverbands für integrative Lerntherapie e.V. (FiL) und des Legasthenie-Zentrums Berlin e.V.</p>
<p><a href="https://www.hogrefe.de/produkte/zeitschriften/lernen-und-lernstoerungen" target="_blank" class="icon icon-medium icon-cart-select icon-circled">zum Produkt/Shop</a></p></div></div><div><header class="centered"><h3>Die Buchreihe</h3></header><div ><div><figure class="right-media media-1/3"><a href="/shop/psychologie-im-schulalltag.html"><img src="/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/BV-PSA_500Px.jpg" srcset="/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/BV-PSA_500Px.jpg 600w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/BV-PSA_500Px.jpg 800w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/BV-PSA_500Px.jpg 1200w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/BV-PSA_500Px.jpg 1600w" sizes="(min-width:120.063em) 28vw,(min-width:90.063em) 33vw,(min-width:64.063em) 43.3vw,(min-width:40.063em) 64vw,100vw"  alt=""></a></figure>
<p>Diese neue Reihe präsentiert in kompakter Form wesentliche Themen der Psychologie im Schulalltag. Inhaltlich wechseln sich Bände, in denen die individuelle Entwicklung des Schülers im Fokus steht, und Bände, in denen die Lernumgebung und das Verhalten der Lehrkraft im Fokus stehen, ab. Empirisch fundierte und aktuelle modellbasierte Ansätze stehen im Vordergrund. Damit werden erwiesenermaßen wirksame Ansätze vorgestellt, die durch Fallbeispiele und konkrete Handlungsvorschläge für die Praxis greifbar werden.</p>
<p>Die Reihe wendet sich an all diejenigen, die beruflich mit psychologischen Aspekten, die in der Schule eine Rolle spielen, befasst sind: Lehrkräfte und Schulpsychologen; Beratungslehrkräfte; in der Schule tätige Sozialpädagogen, Personen, die in Beratungsstellen tätig sind; Lerntherapeuten; Erzieher und Heilpädagogen; in der Bildungsverwaltung (wie z. B. Schulämter, Kultusministerien) tätige Personen.</p>
<h4>Das Interview mit dem Herausgeberteam finden Sie hier:</h4>
<p><a href="https://www.hogrefe.de/themen/im-fokus/neue-buchreihe" target="_blank" class="external-link-new-window button">zum Interview</a></p>
<p style="clear:both">&nbsp;</p></div></div><div ><p>&nbsp;</p>
<p>&nbsp;</p></div><header class=""><h4>Leserstimmen zum ersten Band</h4></header><div ><p>&quot;Das Buch beschreibt verständlich aktuelle theoretische Modelle und Forschungsergebnisse und verknüpft dies mit hilfreichen Handlungsimpulsen für Lehrkräfte, Schulleitungen und die schulpsychologische Beratung.&quot;</p>
<p>&quot;Sehr gelungen fand ich die Kombination aus wissenschaftlichen Erkenntnissen und konkreten Tipps für die Schulpraxis.&quot; <br /><br /></p></div><div ><p>&nbsp;</p>
<p>&nbsp;</p></div><header class=""><h4>Nützliche Links zum ersten Band</h4></header><div ><figure class="right-media media-1/3"><a href="https://www.hogrefe.de/shop/lehrergesundheit.html" target="_blank"><img src="/fileadmin/_processed_/b/a/csm_9783801728632_807247fb58.jpg" srcset="/fileadmin/_processed_/b/a/csm_9783801728632_2d5c6413d7.jpg 600w,/fileadmin/_processed_/b/a/csm_9783801728632_c8a42c7328.jpg 800w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/9783801728632.jpg 1200w,/fileadmin/user_upload/hogrefe_de/LandingPages/PiSA/9783801728632.jpg 1600w" sizes="(min-width:120.063em) 28vw,(min-width:90.063em) 33vw,(min-width:64.063em) 43.3vw,(min-width:40.063em) 64vw,100vw"  alt=""></a></figure>
<p>Beispiele für Landesprogramme zur Förderung der Gesundheit:</p><ul><li>Bayern: <a href="http://www.ggs-bayern.de/" target="_blank" class="tertiary">Landesprogramm für die gute gesunde Schule</a></li><li>Berlin: <a href="http://www.gutegesundeschule-berlin.de/" target="_blank" class="tertiary">Landesprogramm für die gute gesunde Schule</a></li><li>Hessen: <a href="http://schuleundgesundheit.hessen.de/" target="_blank" class="tertiary">Schule &amp; Gesundheit</a></li><li>Nordrhein-Westfalen: <a href="http://www.bug-nrw.de/" target="_blank" class="tertiary">Landesprogramm Bildung und Gesundheit</a></li></ul><p>Auch die Unfallkasse und andere Träger bieten bundeslandabhängig Fortbildungsangebote zum Thema Arbeits- und Gesundheitsschutz an und stellen - wie beispielsweise in Nordrhein-Westfalen - teilweise sogar Schulpreise dafür aus. Es lohnt sich, sich nach den Angeboten im eigenen Bundesland zu erkundigen. </p>
<p>An der Universität Lüneburg wurde im Auftrag der Deutsche Angestellten Krankenkasse (DAK), des Bundesverbandes der Unfallkassen (BUK) und des Gemeindeunfallversicherungsverbands Westfalen-Lippe (GUVV W-L) das Modellprojekt &quot;Betriebliche Gesundheitsförderung in berufsbildenden Schulen&quot; durchgeführt, in dem Maßnahmen und Strategien der gesundheitsfördernden Organisationsentwicklung entwickelt wurden. </p>
<p>Das <a href="http://www.schuleundgesundheit.hessen.de/fileadmin/content/Medien/Lehrergesundheit/HandbuchLehrergesundheit.pdf" target="_blank" class="tertiary">Handbuch</a> bietet einen Überblick, welche Strukturen schulintern für eine geschaffen werden sollten und welche Themenbereiche für eine gesunde Schule relevant sind. </p>
<p>&nbsp;</p>
<p>&nbsp;</p></div><header class="centered"><h3>Tagungsankündigungen</h3></header><div ><p><b>didacta - Die Bildungsmesse</b><br />20.-24.02.2018, Hannover<br /><a href="http://www.didacta-hannover.de" target="_blank" class="icon icon-info icon-circled">zur Veranstaltung</a></p>
<p><b>7. Deutscher Schulleiterkongress</b><br />08.-10.03.2018, Unter dem Motto: Schulen gehen in Führung, Düsseldorf<br /><a href="https://www.deutscher-schulleiterkongress.de" target="_blank" class="icon icon-info icon-circled">zur Veranstaltung</a></p>
<p><b>8. Frankfurter Forum</b><br />15.03.2018, Thema: &quot;Schulbereitschaft&quot;, Frankfurt<br /><a href="https://www.hogrefe.de/veranstaltungen/frankfurter-forum/8-frankfurter-forum-2018" target="_blank" class="icon icon-info icon-circled">zur Veranstaltung</a></p>
<p><b>27. FiL-Fachtagung 2018</b><br /><b>Schulische Entwicklungsstörung - Gründe, Vorbeugung und Behandlung</b><br />08.-09.06.2018, in Kooperation mit den DRK-Kliniken Berlin-Westend<br /><a href="https://gstelle.wixsite.com/filfachtag2018" target="_blank" class="icon icon-info icon-circled">zur Veranstaltung</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div><section id="c16994" class="content-section panel panel-tertiary">

		

		<div class="content">
			




    
            <div class="recommendations  full-width grid grid-3" data-slider="" data-slider-row-class="grid grid-3">        
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="302863">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/lehrergesundheit.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Gesundheit und Wohlbefinden im Lehrerberuf"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728632.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728632.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728632.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728632.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728632.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728632.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/lehrergesundheit.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Gesundheit und Wohlbefinden im Lehrerberuf</h2>
                                                                                                                    <em title="Autor">
                                    von Uta Klusmann, Natalie Waschke                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-84489">
                                            <span class="price">CHF 29.90</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC9wc3ljaG9sb2dpZS1pbS1zY2h1bGFsbHRhZw,,/product/84489/form_key/HWQKHbL2Qo6lFSFO/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/84489/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="302898">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/emotionale-stoerungen-und-verhaltensauffaelligkeiten.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Emotionale Störungen und Verhaltensauffälligkeiten"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728984.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728984.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728984.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728984.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728984.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728984.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/emotionale-stoerungen-und-verhaltensauffaelligkeiten.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Emotionale Störungen und Verhaltensauffälligkeiten</h2>
                                                                                                                    <em title="Autor">
                                    von Silvia Schneider, Lukka Popp                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                    ca.                                            <span class="regular-price" id="product-price-84559">
                                            <span class="price">CHF 29.90</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC9wc3ljaG9sb2dpZS1pbS1zY2h1bGFsbHRhZw,,/product/84559/form_key/HWQKHbL2Qo6lFSFO/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/84559/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="302855">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/schwierigkeiten-beim-schriftspracherwerb.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Schwierigkeiten beim Schriftspracherwerb"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728557.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728557.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728557.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728557.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728557.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801728557.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/schwierigkeiten-beim-schriftspracherwerb.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Schwierigkeiten beim Schriftspracherwerb</h2>
                                                                                                                    <em title="Autor">
                                    von Gerhard Büttner, Anne Fischbach, Janin Brandenburg, Marcus Hasselhorn                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                    ca.                                            <span class="regular-price" id="product-price-87362">
                                            <span class="price">CHF 29.90</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC9wc3ljaG9sb2dpZS1pbS1zY2h1bGFsbHRhZw,,/product/87362/form_key/HWQKHbL2Qo6lFSFO/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/87362/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    </div>
        

		</div>
	</section></div></div></section>
	<!--TYPO3SEARCH_end-->

</main>



<footer class="site-footer" role="contentinfo">
	<div class="footer-upper container">
		<ul>
			<li>					<h5>Newsletter</h5>
					<p>Unser Newsletter informiert Sie über:</p>
					<ul>
						<li>- exklusive Angebote</li>
						<li>- Produktneuheiten</li>
					</ul>
					<form class="newsletter-register" action="/newsletter" method="GET">
						<label for="newsletter-email-input" class="sr-only">E-Mail</label>
						<input name="email" id="newsletter-email-input" type="email" placeholder="email@example.com"/>
						<button type="submit" class="secondary">anmelden</button>
					</form></li><li><h5>Kundenservice</h5><ul class="bordered"><li><a href="/kundenservice/faq" title="FAQ">FAQ</a></li><li><a href="/kundenservice/datenschutzerklaerung" title="Datenschutzerklärung">Datenschutzerklärung</a></li><li><a href="/kundenservice/agb" title="AGB">AGB</a></li><li><a href="/kundenservice/impressum" title="Impressum">Impressum</a></li></ul></li>
			<li>
				<h5>Kontakt</h5>
				<address class="vcard" itemscope="" itemtype="http://schema.org/LocalBusiness">
    <p>
        <strong class="fn org" itemprop="name">Hogrefe AG</strong><br><br>
        <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
          <span class="street-address" itemprop="streetAddress">Länggass-Strasse 76</span><br>
          <span class="postal-code" itemprop="postalCode">3000</span>
            <span class="locality" itemprop="addressLocality">Bern 9, Schweiz</span>  
        </span>
    </p>
    <ul>
        <li class="icon icon-before icon-phone"><span itemprop="telephone"><a href="tel:+41313004500">+41 31 300 45 00</a></span></li>
      <li class="icon icon-before icon-document"><span itemprop="faxNumber"><a href="fax:+41313004591">+41 31 300 45 90</a></span></li>
      <li class="icon icon-before icon-mail"><span itemprop="email"><a href="mailto:verlag@hogrefe.ch">verlag@hogrefe.ch</a></span></li>
    </ul>
</address>
			</li>
			
			<li>
				<h5>International Websites</h5>
				<span><a href="/international-websites" data-fancybox="" data-fancybox-type="ajax">Wählen Sie eine Website</a></span>
				<ul class="social-media"><h5>Social Media</h5><li><a href="https://www.facebook.com/hogrefe.verlag/" class="icon icon-replace icon-circled icon-facebook">Facebook</a></li><li><a href="https://www.youtube.com/user/hogrefeverlag" class="icon icon-replace icon-circled icon-youtube">YouTube</a></li></ul>
			</li>
			
		</ul>
	</div>
	<div class="footer-lower container">
		<ul><li><h5>Testzentrale</h5><p>Die Testzentrale ist ein Fachversand, spezialisiert auf den Vertrieb von Testverfahren zu psychologischer Diagnostik.</p><a href="https://www.testzentrale.ch/" target="_blank" class="icon icon-after icon-chevron-right">Zur Testzentrale</a></li><li><h5>Dorsch</h5><p>Der Dorsch in der neuen Auflage. Die komplette Psychologie – inklusive Onlinezugang für 24 Monate unter</p><a href="https://portal.hogrefe.com/dorsch/ch/ueber-den-dorsch/" target="_blank" class="icon icon-after icon-chevron-right">Zum Dorsch</a></li><li><h5>Hogrefe Consulting</h5><p>Hogrefe Consulting verbindet ein einzigartiges Portfolio von psychologischen Testverfahren mit der Qualität von Beratungsprozessen in allen Fragen der Rekrutierung und Entwicklung.</p><a href="http://www.hogrefe-consulting.com/ch" class="_blank" class="icon icon-after icon-chevron-right">Zu Hogrefe Consulting</a></li><li><h5>Psychjob</h5><p>Hogrefe bietet Ihnen in Kooperation mit der Deutschen Gesellschaft für Psychologie (DGPs) den Online-Stellenmarkt für Psychologen und Psychologinnen an.</p><a href="https://www.psychjob.eu/de" class="icon icon-after icon-chevron-right">Neue Stelle finden</a></li></ul>
	</div>
</footer>





        <!--[if gte IE 9 | !IE ]>-->
            <script src="/assets/js/dist/main.js?v=0e77f8f"></script>
        <!--<![endif]-->

</body>
</html>