<!DOCTYPE html>
<html class="no-js" lang="de-CH">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta charset="utf-8">

<!-- 
	Implementierung & Design VOTUM GmbH http://www.votum.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->
<base href="https://www.hogrefe.ch/">

<meta name="generator" content="TYPO3 CMS">
<meta name="description" content="Aktuelle Fachbücher, Ratgeber und Sachbücher zum Zürcher Ressourcen-Modell ZRM®. Jetzt versandkostenfrei bei Hogrefe bestellen!">
<meta name="keywords" content="ZRM,Zürcher Ressourcenmodell,Jugendarbeit,Arbeit mit Jugendlichen,Burnout,Psychologie,Ratgeber,Fachbuch,Sachbuch,Teamspirit,Haltung,Change-Management,Stressfalle,Eigenschaften des Selbst,Was will ich wirklich,Fühlen,Verstehen,Ressourcenförderung,Ressourcen akivieren,Gesundheit,Körper,Kommunikation,Ratgeber die wirklich helfen,Maja Storch,Johannes Storch,neues Buch,neue Bücher,Bücher,Sachbuch,Fachbuch,Ratgeber,Basisbuch,Standardwerk,Trainingshandbuch,Trainingsmanual,Psychologienewsletter,Bildkarten,Bildkartei,ZRM-Bildkartei,Ideenkorb,Arbeitssettings,Theorie,Set,Zweierpack,Strudelwurm,Wurmbuch,Burnout,Burn-out,Akku leer,Hohe Arbeitsbelastung,Schnauze voll,Einbahnstrasse,Praxiswerkstatt,Praxisbuch,Praxisratgeber,Studienhandbuch,Change-Management,Gefühle,Blindheit,Alexithymie,Introvertiertheit,Globalisierung,Digitalisierung,Easy Living,Work life balance,home office,work at home,work anywhere,arbeitsgestaltung,die Kraft aus dem inneren,Durchstarten,Restart,Neustart,Neuausrichtung,Beruflicher Neustart,Berufliche Neuausrichtung,Durchblick haben,Selbstbestimmung,Selbstverwirklichung">
<meta name="robots" content="INDEX,FOLLOW">
<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

        document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
        document.documentMode && (document.documentElement.className += ' ie' + document.documentMode + 'mode');
        ('objectFit' in document.documentElement.style === false) && (document.documentElement.className += ' no-object-fit');


/*]]>*/
</script>






<title>Zürcher Ressourcen Modell - Hogrefe AG</title><link rel="canonical" href="https://www.hogrefe.ch/zuercher-ressourcen-modell" />            <link rel="apple-touch-icon" sizes="57x57" href="/assets/img/favicons/apple-touch-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/assets/img/favicons/apple-touch-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/assets/img/favicons/apple-touch-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/assets/img/favicons/apple-touch-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/assets/img/favicons/apple-touch-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/assets/img/favicons/apple-touch-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/assets/img/favicons/apple-touch-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/assets/img/favicons/apple-touch-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicons/apple-touch-icon-180x180.png">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-32x32.png" sizes="32x32">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-194x194.png" sizes="194x194">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-96x96.png" sizes="96x96">
            <link rel="icon" type="image/png" href="/assets/img/favicons/android-chrome-192x192.png" sizes="192x192">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-16x16.png" sizes="16x16">
            <link rel="manifest" href="/assets/img/favicons/manifest.json">
            <link rel="shortcut icon" href="/assets/img/favicons/favicon.ico">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="/assets/img/favicons/mstile-144x144.png">
            <meta name="msapplication-config" content="/assets/img/favicons/browserconfig.xml">            <!--[if gt IE 9 | !IE ]>-->
                <link rel="stylesheet" href="/assets/css/dist/styles-9bc235c92657f3a4b2a5fccf48a89b69.css">
                <script src="/assets/js/dist/compatibility/polyfill.picturefill.js?v=46ae36c"></script>
            <!--<![endif]-->
            <!--[if IE 9]>
                <link rel="stylesheet" href="/assets/css/dist/styles-split-9bc235c92657f3a4b2a5fccf48a89b69.css">
            <![endif]-->
            <script src="/assets/js/dist/compatibility/polyfill.promise.js?v=46ae36c"></script>
            <!--[if lte IE 9]>
                <script src="/assets/js/dist/lib/better-dom/dist/better-dom-legacy.js?v=46ae36c"></script>
            <![endif]-->            <link rel="author" href="humans.txt" /><meta property="og:title" content="Zürcher Ressourcen Modell"/><meta property="og:url" content="https://www.hogrefe.ch/zuercher-ressourcen-modell" /><meta property="og:type" content="website" /><meta property="og:description" content="Aktuelle Fachbücher, Ratgeber und Sachbücher zum Zürcher Ressourcen-Modell ZRM®. Jetzt versandkostenfrei bei Hogrefe bestellen!" />

<meta name="google-site-verification" content="WsrPrkyMAFV27OFsSfKq6maeIsSoHpheLZEWRjl3wAw" />
</head>
<body>



<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXNVRV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({'gtm.start':
					new Date().getTime(), event: 'gtm.js'});
		var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-NXNVRV');
</script>


<!--[if lt IE 9]>
<p class="browsehappy" style="background: #eaee73; text-align:center; font-size: 16px; display: block; line-height:40px;">
    You are using an <strong>outdated</strong> browser.
    Please <a href="http://browsehappy.com/" style="color: #bd0603; font-weight: bold" target="_blank">upgrade your browser</a> to improve your experience.
</p>
<![endif]-->

<header role="banner" class="banner" id="site-header">
    <div class="container">
        <p class="brand">
		<a href="/">
			<picture>
				<source type="image/svg+xml" srcset="/assets/img/hogrefe-logo.svg">
				<img src="/assets/img/hogrefe-logo.png" alt="">
			</picture>
		</a>
        </p>
        <p><a class="skip-to-content" href="#content-start">Zum Hauptinhalt springen</a></p>

        <nav class="primary-navigation" role="navigation">
            <ul class="nav nav-primary"><li class="has-dropdown"><a href="/themen" title="Themen">Themen</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/themen/im-fokus" title="Im Fokus">Im Fokus</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/im-fokus/zeitschrift" title="Zeitschrift"><strong>Zeitschrift</strong><span class="hint">Psychologische Rundschau</span></a></li><li><a href="/themen/im-fokus/was-sagt-die-psychologie" title="Was sagt die Psychologie?"><strong>Was sagt die Psychologie?</strong><span class="hint">Elfmeterschießen</span></a></li><li><a href="/themen/im-fokus/app-rezension" title="App-Rezension"><strong>App-Rezension</strong><span class="hint">Medizin-Apps im Test</span></a></li><li><a href="/themen/im-fokus/sexualisierte-gewalt" title="Sexualisierte Gewalt"><strong>Sexualisierte Gewalt</strong><span class="hint">Umgang mit sexualisierter Gewalt</span></a></li><li><a href="/themen/im-fokus/der-neue-dorsch" title="Der neue Dorsch"><strong>Der neue Dorsch</strong><span class="hint">Interview mit dem Herausgeber</span></a></li><li><a href="/themen/im-fokus/traurigkeit" title="Traurigkeit"><strong>Traurigkeit</strong><span class="hint">Traurigkeit im großen Glückskonzert der Erfolgreichen</span></a></li><li><a href="/themen/im-fokus/neue-buchreihe" title="Neue Buchreihe"><strong>Neue Buchreihe</strong><span class="hint">Psychologie im Schulalltag</span></a></li><li><a href="/themen/im-fokus/psychiatrische-pflege" title="Psychiatrische Pflege"><strong>Psychiatrische Pflege</strong><span class="hint">Fachzeitschrift «Psychiatrische Pflege»</span></a></li><li><a href="/themen/im-fokus/in-eigener-sache" title="In eigener Sache"><strong>In eigener Sache</strong><span class="hint">Die neue Marke Hogrefe</span></a></li><li><a href="/themen/im-fokus/autismusdiagnostik" title="Autismusdiagnostik"><strong>Autismusdiagnostik</strong><span class="hint">Autismusdiagnostik bei Erwachsenen mit Behinderung</span></a></li><li><a href="/themen/im-fokus/kulturfairness" title="Kulturfairness"><strong>Kulturfairness</strong><span class="hint">Kulturunabhängige Intelligenzdiagnostik bei Flüchtlingen</span></a></li><li><a href="/themen/im-fokus/intelligenz" title="Intelligenz"><strong>Intelligenz</strong><span class="hint">Tailored testing mit dem AID 3</span></a></li><li><a href="/themen/im-fokus/hochschule" title="Hochschule"><strong>Hochschule</strong><span class="hint">Hogrefe on tour</span></a></li></ul></li><li class="has-flyout"><a href="/themen/klinik" title="Klinik">Klinik</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/klinik/entspannung" title="Entspannung"><strong>Entspannung</strong><span class="hint">Auf Reisen mit Kapitän Nemo</span></a></li><li><a href="/themen/klinik/gesundheit" title="Gesundheit"><strong>Gesundheit</strong><span class="hint">Ressourcenaktivierung</span></a></li><li><a href="/themen/klinik/therapie" title="Therapie"><strong>Therapie</strong><span class="hint">Ethik in der Psychotherapie</span></a></li><li><a href="/themen/klinik/neuropsychologische-diagnostik" title="Neuropsychologische Diagnostik"><strong>Neuropsychologische Diagnostik</strong><span class="hint">Anwendung der NAB</span></a></li><li><a href="/themen/klinik/autismusdiagnostik" title="Autismusdiagnostik"><strong>Autismusdiagnostik</strong><span class="hint">Autismusdiagnostik bei geistiger Behinderung</span></a></li><li><a href="/themen/klinik/verhaltenstherapie" title="Verhaltenstherapie"><strong>Verhaltenstherapie</strong><span class="hint">Exposition</span></a></li><li><a href="/themen/klinik/burnout" title="Burnout"><strong>Burnout</strong><span class="hint">Zusatzdiagnose Burnout</span></a></li><li><a href="/themen/klinik/forschung" title="Forschung"><strong>Forschung</strong><span class="hint">Registered Reports</span></a></li><li><a href="/themen/klinik/klassifikationssysteme" title="Klassifikationssysteme"><strong>Klassifikationssysteme</strong><span class="hint">Das AMDP-System</span></a></li><li><a href="/themen/klinik/pruefungsangst" title="Prüfungsangst"><strong>Prüfungsangst</strong><span class="hint">Und täglich grüßt die Prüfungsangst</span></a></li><li><a href="/themen/klinik/sucht" title="Sucht"><strong>Sucht</strong><span class="hint">Glücksspielsucht im Umfeld</span></a></li></ul></li><li class="has-flyout"><a href="/themen/schule-und-entwicklung" title="Schule und Entwicklung">Schule und Entwicklung</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/schule-und-entwicklung/motorik" title="Motorik"><strong>Motorik</strong><span class="hint">Motorische Basiskompetenzen</span></a></li><li><a href="/themen/schule-und-entwicklung/lesen-lernen" title="Lesen lernen"><strong>Lesen lernen</strong><span class="hint">Lesen lernen mit Down-Syndrom?</span></a></li><li><a href="/themen/schule-und-entwicklung/inklusion" title="Inklusion"><strong>Inklusion</strong><span class="hint">Schulische Inklusion – Herausforderungen und Chancen</span></a></li><li><a href="/themen/schule-und-entwicklung/krippe-und-kita" title="Krippe und Kita"><strong>Krippe und Kita</strong><span class="hint">Wie viel Krippe braucht das Kind?</span></a></li><li><a href="/themen/schule-und-entwicklung/leseschwaeche" title="Leseschwäche"><strong>Leseschwäche</strong><span class="hint">ELFE-II: Ein Leseverständnistest für Erst- bis Siebtklässler</span></a></li><li><a href="/themen/schule-und-entwicklung/schulpsychologie" title="Hier finden Sie spannende Themenartikel und Interviews rund um die Schulpsychologie. Hier mehr erfahren:"><strong>Schulpsychologie</strong><span class="hint">Psychologie im Schulalltag</span></a></li><li><a href="/themen/schule-und-entwicklung/intelligenz" title="Intelligenz"><strong>Intelligenz</strong><span class="hint">Tailored testing mit dem AID 3</span></a></li><li><a href="/themen/schule-und-entwicklung/grafomotorik" title="Grafomotorik"><strong>Grafomotorik</strong><span class="hint">Diagnostik von Grafomotorik</span></a></li><li><a href="/themen/schule-und-entwicklung/kongresse" title="Kongresse"><strong>Kongresse</strong><span class="hint">Didacta 2017</span></a></li><li><a href="/themen/schule-und-entwicklung/sprachentwicklung" title="Sprachentwicklung"><strong>Sprachentwicklung</strong><span class="hint">Zweisprachigkeit und DaZ</span></a></li><li><a href="/themen/schule-und-entwicklung/emotionale-entwicklung" title="Emotionale Entwicklung"><strong>Emotionale Entwicklung</strong><span class="hint">Emotionale Kompetenzen</span></a></li><li><a href="/themen/schule-und-entwicklung/case-studies" title="Case-Studies"><strong>Case-Studies</strong><span class="hint">Einsatz des SON-R 6-40 bei UMF</span></a></li><li><a href="/themen/schule-und-entwicklung/einschulung" title="Einschulung"><strong>Einschulung</strong><span class="hint">Würzburger Vorschultest</span></a></li><li><a href="/themen/schule-und-entwicklung/entwicklungsdiagnostik-im-kindergarten" title="Entwicklungsdiagnostik im Kindergarten"><strong>Entwicklungsdiagnostik im Kindergarten</strong><span class="hint">DESK 3-6 R: Dortmunder Entwicklungsscreening für den Kindergarten - Revision</span></a></li><li><a href="/themen/schule-und-entwicklung/fruehkindliche-entwicklungsdiagnostik" title="Frühkindliche Entwicklungsdiagnostik"><strong>Frühkindliche Entwicklungsdiagnostik</strong><span class="hint">FREDI 0-3: Frühkindliches Entwicklungsdiagnostikum für Kinder von 0-3 Jahren</span></a></li><li><a href="/themen/schule-und-entwicklung/praevention" title="Prävention"><strong>Prävention</strong><span class="hint">Resilienz bei Kindern</span></a></li><li><a href="/themen/schule-und-entwicklung/rechenschwaeche" title="Rechenschwäche"><strong>Rechenschwäche</strong><span class="hint">Basismathematische Diagnostik</span></a></li></ul></li><li class="has-flyout"><a href="/themen/human-resources" title="Human Resources">Human Resources</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/human-resources/talentmanagement" title="Talentmanagement"><strong>Talentmanagement</strong><span class="hint">Herausforderungen im Talentmanagement</span></a></li><li><a href="/themen/human-resources/gesundheitsmanagement" title="Gesundheitsmanagement"><strong>Gesundheitsmanagement</strong><span class="hint">Ressourcenaktivierung</span></a></li><li><a href="/themen/human-resources/hr-management" title="HR-Management"><strong>HR-Management</strong><span class="hint">Personalentwicklung</span></a></li><li><a href="/themen/human-resources/fuehrungsstil" title="Führungsstil"><strong>Führungsstil</strong><span class="hint">Diagnostik von Führungsstilen mit dem Leadership Style Assessment (LSA)</span></a></li><li><a href="/themen/human-resources/kongresse" title="Kongresse"><strong>Kongresse</strong><span class="hint">Das war der 5. Hogrefe Fachkongress</span></a></li><li><a href="/themen/human-resources/konflikt" title="Konflikt"><strong>Konflikt</strong><span class="hint">Konflikte erlebbar machen</span></a></li><li><a href="/themen/human-resources/persoenlichkeitsdiagnostik" title="Dunkle Triade"><strong>Persönlichkeitsdiagnostik</strong><span class="hint">Dunkle Triade</span></a></li><li><a href="/themen/human-resources/fuehrung" title="Führung"><strong>Führung</strong><span class="hint">Das LEAD-Führungsfeedback</span></a></li><li><a href="/themen/human-resources/personalauswahl" title="Personalauswahl"><strong>Personalauswahl</strong><span class="hint">Einstellungsinterviews</span></a></li><li><a href="/themen/human-resources/personalentwicklung" title="Personalentwicklung"><strong>Personalentwicklung</strong><span class="hint">Arbeitsmotive</span></a></li><li><a href="/themen/human-resources/case-studies" title="Case Studies"><strong>Case Studies</strong><span class="hint">Erfolgreiche Auswahl von IT-Nachwuchskräften bei der FDM Group</span></a></li></ul></li><li class="has-flyout"><a href="/themen/pflege-und-health-professionals" title="Pflege und Health professionals">Pflege und Health professionals</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/pflege-und-health-professionals/chronische-erkrankungen" title="Chronische Erkrankungen"><strong>Chronische Erkrankungen</strong><span class="hint">Fließen und Erstarren</span></a></li><li><a href="/themen/pflege-und-health-professionals/health-profession-care" title="Health Profession Care"><strong>Health Profession Care</strong><span class="hint">Unsere Programmsegment</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegebildung" title="Pflegebildung"><strong>Pflegebildung</strong><span class="hint">Pflegebildung im deutschsprachigen Raum</span></a></li><li><a href="/themen/pflege-und-health-professionals/familiengesundheitspflege" title="Familiengesundheitspflege"><strong>Familiengesundheitspflege</strong><span class="hint">Gemeindenahe Pflege</span></a></li><li><a href="/themen/pflege-und-health-professionals/schmerz" title="Schmerz und Schmerzmanagement"><strong>Schmerz</strong><span class="hint">Die verwundete Persönlichkeit</span></a></li><li><a href="/themen/pflege-und-health-professionals/dementia-care" title="Dementia Care"><strong>Dementia Care</strong><span class="hint">Herausforderndes Verhalten von Menschen mit Demenz</span></a></li><li><a href="/themen/pflege-und-health-professionals/migration" title="Migration"><strong>Migration</strong><span class="hint">Gerechte Gesundheit?</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegewissenschaft" title="Pflegewissenschaft"><strong>Pflegewissenschaft</strong><span class="hint">Wo bleibt die Pflege bei der Pflege?</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegeklassifikationen" title="Pflegeklassifikationen"><strong>Pflegeklassifikationen</strong><span class="hint">Name it! - Sprache und Stimme der Pflege</span></a></li><li><a href="/themen/pflege-und-health-professionals/palliative-care" title="Palliative Care"><strong>Palliative Care</strong><span class="hint">Professionelle Pflege in der Palliative Care</span></a></li><li><a href="/themen/pflege-und-health-professionals/gerontologie" title="Gerontologie"><strong>Gerontologie</strong><span class="hint">Ein Interview</span></a></li><li><a href="/themen/pflege-und-health-professionals/psychiatrische-pflege" title="Psychiatrische Pflege"><strong>Psychiatrische Pflege</strong><span class="hint">Die neue Fachzeitschrift</span></a></li></ul></li><li class="has-flyout"><a href="/themen/medizin-gesundheitswesen" title="Medizin / Gesundheitswesen">Medizin / Gesundheitswesen</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/medizin-gesundheitswesen/gynaekologie" title="Gynäkologie"><strong>Gynäkologie</strong><span class="hint">Tabuthema Inkontinenz</span></a></li><li><a href="/themen/medizin-gesundheitswesen/ausdauerbelastung" title="Ausdauerbelastung"><strong>Ausdauerbelastung</strong><span class="hint">Einfluss eines Ultramarathons</span></a></li><li><a href="/themen/medizin-gesundheitswesen/infektionserkrankungen" title="Infektionserkrankungen"><strong>Infektionserkrankungen</strong><span class="hint">Transfusionsbedingte Infektionen</span></a></li><li><a href="/themen/medizin-gesundheitswesen/pilzerkrankungen" title="Pilzerkrankungen"><strong>Pilzerkrankungen</strong><span class="hint">Tödliche Gefahr</span></a></li><li><a href="/themen/medizin-gesundheitswesen/ophthalmologie" title="Ophthalmologie"><strong>Ophthalmologie</strong><span class="hint">Neues von der Augenfront</span></a></li><li><a href="/themen/medizin-gesundheitswesen/impfung" title="Impfung"><strong>Impfung</strong><span class="hint">Impfungen – Fluch oder Segen?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/public-health" title="Public Health"><strong>Public Health</strong><span class="hint">Gesundheitsökonomie - Tauziehen um medizinische Ressourcen</span></a></li><li><a href="/themen/medizin-gesundheitswesen/telemedizin" title="Telemedizin"><strong>Telemedizin</strong><span class="hint">Drahtlose Rettung</span></a></li><li><a href="/themen/medizin-gesundheitswesen/notfall" title="Notfall"><strong>Notfall</strong><span class="hint">Damit alles läuft wie gelernt</span></a></li><li><a href="/themen/medizin-gesundheitswesen/studium" title="Studium"><strong>Studium</strong><span class="hint">Was soll ich studieren - Medizin etwa?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/lebensende" title="Lebensende"><strong>Lebensende</strong><span class="hint">Ist Suizid rechtens?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/krafttraining" title="Krafttraining"><strong>Krafttraining</strong><span class="hint">Krafttraining: von der Kriegstauglichkeit zum medizinischen Konzept</span></a></li><li><a href="/themen/medizin-gesundheitswesen/publizieren" title="Publizieren"><strong>Publizieren</strong><span class="hint">Gewusst wie!</span></a></li><li><a href="/themen/medizin-gesundheitswesen/arzneimittel" title="Arzneimittel"><strong>Arzneimittel</strong><span class="hint">Keine Wirkung ohne Nebenwirkung</span></a></li><li><a href="/themen/medizin-gesundheitswesen/zirkadianer-rhythmus" title="Zirkadianer Rhythmus"><strong>Zirkadianer Rhythmus</strong><span class="hint">Einflussfaktor für die Gesundheit</span></a></li></ul></li><li class="has-flyout"><a href="/themen/digital" title="Digital">Digital</a><ul class="nav nav-vertical flyout"><li><a href="/themen/digital/online-publizieren" title="Online-Publizieren"><strong>Online-Publizieren</strong><span class="hint">Publizieren von Fachartikeln</span></a></li><li><a href="/themen/digital/testentwicklung" title="Testentwicklung"><strong>Testentwicklung</strong><span class="hint">Eyetracking bei der Entwicklung der Online-Version des d2-R</span></a></li><li><a href="/themen/digital/e-books" title="E-Books"><strong>E-Books</strong><span class="hint">eLibrary 100 Bibliotheken</span></a></li><li><a href="/themen/digital/e-assessment" title="E-Assessment"><strong>E-Assessment</strong><span class="hint">Betrugsverhalten aufdecken</span></a></li></ul></li></ul></li><li class="has-dropdown"><a href="https://www.hogrefe.ch/shop/" title="Produkte">Produkte</a><ul class="nav nav-vertical dropdown"><li class="has-flyout">
					
			

		<a href="https://www.hogrefe.ch/shop/buecher.html">
			Bücher
		</a>
		
			
				
	
			<ul class="nav nav-vertical flyout">
		
	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/buecher/psychologie-psychotherapie-und-psychiatrie.html">
			Psychologie, Psychotherapie und Psychiatrie
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/buecher/gesundheitswesen-und-medizin.html">
			Gesundheitswesen und Medizin
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/buecher/pflege-und-gesundheitsberufe.html">
			Pflege und Gesundheitsberufe
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.ch/shop/buecher/buchreihen.html">
			Buchreihen
		</a>
		
		</li>
	


	
</ul>

			
		
		</li>
	


			
				
	

	

		
				
						<li class="has-flyout">
					
			

		<a href="https://www.hogrefe.ch/shop/tests.html">
			Tests
		</a>
		
			
				
	
			<ul class="nav nav-vertical flyout two-col">
		
	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/klinische-verfahren-erwachsene.html">
			Klinische Verfahren - Erwachsene
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/trainings-und-foerderprogramme.html">
			Trainings- und Förderprogramme
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/entwicklungstests.html">
			Entwicklungstests
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.ch/shop/tests/berufsbezogene-verfahren.html">
			Berufsbezogene Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/neuropsychologische-verfahren.html">
			Neuropsychologische Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/schultests.html">
			Schultests
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/klinische-verfahren-kinder-und-jugendliche.html">
			Klinische Verfahren - Kinder und Jugendliche
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/intelligenztests.html">
			Intelligenztests
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/persoenlichkeitstests.html">
			Persönlichkeitstests
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.ch/shop/tests/medizinpsychologische-verfahren.html">
			Medizinpsychologische Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.ch/shop/tests/leistungstests.html">
			Leistungstests
		</a>
		
		</li>
	


	
</ul>

			
		
		</li>
	


			
		






<li class="has-flyout"><a href="/produkte/zeitschriften" title="Von Experten begutachtete Zeitschriften in deutscher und englischer Sprache aus den Bereichen Psychologie, Pflege und Medizin. Jetzt bestellen!">Zeitschriften</a><ul class="nav nav-vertical flyout"><li><a href="/produkte/zeitschriften/zeitschriften-psychologie" title="Die Hogrefe Zeitschriften für Psychologie und Psychiatrie sind sowohl für Wissenschaftler und Forschende als auch für Praktiker weltweit von Bedeutung.">Zeitschriften Psychologie</a></li><li><a href="/produkte/zeitschriften/zeitschriften-pflege" title="Zeitschriften Pflege">Zeitschriften Pflege</a></li><li><a href="/produkte/zeitschriften/zeitschriften-medizin" title="Die Hogrefe Zeitschriften für Medizin sind sowohl für Wissenschaftler und Kliniker in Forschungszentren, Krankenhäusern und Praxen weltweit von Bedeutung.">Zeitschriften Medizin</a></li></ul></li><li><a href="/produkte/elektronische-produkte" title="Elektronische Produkte">Elektronische Produkte</a></li><li><a href="/produkte/neuerscheinungen" title="Neuerscheinungen">Neuerscheinungen</a></li></ul></li><li class="has-dropdown"><a href="/training" title="Hogrefe bietet anwendungsorientierte Seminare, Webinare und Inhouse-Schulungen rund um den Einsatz von psychologischen Testverfahren. Jetzt informieren!">Training</a><ul class="nav nav-vertical dropdown"><li><a href="/training/seminare" title="Seminare">Seminare</a></li><li><a href="/training/webinare" title="Webinare">Webinare</a></li><li><a href="/training/inhouse-schulungen" title="Inhouse - Schulungen">Inhouse - Schulungen</a></li></ul></li><li class="has-dropdown"><a href="/service" title="Sie wünschen sich die Beantwortung aller allgemeinen Fragen (FAQ) rund um Hogrefe.com? Hier werden Sie fündig.">Service</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/service/fuer-kunden/online-einkaufen" title="Für Kunden">Für Kunden</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-kunden/online-einkaufen" title="Sie wünschen sich die Beantwortung aller allgemeinen Fragen (FAQ) rund um Hogrefe.com? Hier werden Sie fündig.">Online einkaufen</a></li><li><a href="/service/fuer-kunden/fuer-zeitschriften-abonnenten" title="Für Zeitschriften-Abonnenten">Für Zeitschriften-Abonnenten</a></li><li><a href="/service/fuer-kunden/faq" title="FAQ">FAQ</a></li><li><a href="/service/fuer-kunden/aktuelle-prospekte" title="Aktuelle Prospekte">Aktuelle Prospekte</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-autoren/buecher-und-testverfahren" title="Für Autoren">Für Autoren</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-autoren/buecher-und-testverfahren" title="Bücher und Testverfahren">Bücher und Testverfahren</a></li><li><a href="/service/fuer-autoren/zeitschriftenbeitraege" title="Zeitschriftenbeiträge">Zeitschriftenbeiträge</a></li><li><a href="/service/fuer-autoren/glossar" title="Glossar">Glossar</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-buchhaendler" title="Für Buchhändler">Für Buchhändler</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-buchhaendler/auslieferungen" title="Auslieferungen">Auslieferungen</a></li><li><a href="/service/fuer-buchhaendler/auslandsrepraesentanten" title="Auslandsrepräsentanten">Auslandsrepräsentanten</a></li><li><a href="/service/fuer-buchhaendler/werbematerial" title="Werbematerial">Werbematerial</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-dozenten/buecher" title="Für Dozenten">Für Dozenten</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-dozenten/buecher" title="Bücher">Bücher</a></li><li><a href="/service/fuer-dozenten/tests" title="Tests">Tests</a></li></ul></li><li><a href="/service/fuer-forschende" title="Für Forschende">Für Forschende</a></li><li class="has-flyout"><a href="/service/rights-permissions" title="Informationen zu Nachdruck und Abdruck sowie der Nutzung unserer Publikationen in anderen Sprachen und Ausgaben. Hogrefe Rights and Permissions.

">Rights & Permissions</a><ul class="nav nav-vertical flyout"><li><a href="/service/rights-permissions/abdruck-buecherzeitschriften" title="Abdruck Bücher/Zeitschriften">Abdruck Bücher/Zeitschriften</a></li><li><a href="/service/rights-permissions/abdruck-testverfahren" title="Abdruck Testverfahren">Abdruck Testverfahren</a></li><li><a href="/service/rights-permissions/nachdruck-testmaterialien" title="Nachdruck Testmaterialien">Nachdruck Testmaterialien</a></li><li><a href="/service/rights-permissions/foreign-rights" title="Foreign Rights">Foreign Rights</a></li><li><a href="/service/rights-permissions/testschutz-und-copyright" title="Testschutz und Copyright">Testschutz und Copyright</a></li></ul></li><li class="has-flyout"><a href="/service/presse" title="Presse">Presse</a><ul class="nav nav-vertical flyout"><li><a href="/service/presse/pressemitteilungen" title="Hier finden Journalisten und Interessierte eine Übersicht von Hogrefe Pressemitteilungen. Zum Hogrefe Pressebereich!">Pressemitteilungen</a></li><li><a href="/service/presse/rezensionsexemplare" title="Liebe Pressekollegen, Sie möchten ein Rezensionsexemplar bestellen? Dann besuchen Sie hier den Hogrefe Pressebereich.">Rezensionsexemplare</a></li><li><a href="/service/presse/presseverteiler" title="Sie können sich hier in unsere Hogrefe-Presseverteiler für Programmvorschauen und Gesamtverzeichnisse eintragen. Hier kostenlos bestellen!">Presseverteiler</a></li></ul></li><li><a href="/service/fuer-anzeigenkunden" title="Für Anzeigenkunden">Für Anzeigenkunden</a></li></ul></li><li class="has-dropdown"><a href="/unternehmen/hogrefe-verlagsgruppe" title="Unternehmen">Unternehmen</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/unternehmen/hogrefe-verlagsgruppe" title="Hogrefe Verlagsgruppe">Hogrefe Verlagsgruppe</a><ul class="nav nav-vertical flyout"><li><a href="/unternehmen/hogrefe-verlagsgruppe/vision" title="Vision">Vision</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/facts-figures" title="Facts &amp; Figures">Facts & Figures</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/standorte" title="Standorte">Standorte</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/geschichte" title="Geschichte">Geschichte</a></li></ul></li><li><a href="/unternehmen/hogrefe-consulting" title="Hogrefe Consulting">Hogrefe Consulting</a></li><li><a href="/unternehmen/testzentrale" title="Testzentrale">Testzentrale</a></li><li class="has-flyout"><a href="/unternehmen/karriere" title="Karriere">Karriere</a><ul class="nav nav-vertical flyout"><li><a href="/unternehmen/karriere/offene-stellen" title="Hier finden Sie unsere aktuellen Stellenangebote. Bewerben Sie sich jetzt! Hier mehr erfahren">Offene Stellen</a></li><li><a href="/unternehmen/karriere/hogrefe-als-arbeitgeber" title="Hogrefe als Arbeitgeber">Hogrefe als Arbeitgeber</a></li><li><a href="/unternehmen/karriere/kontakt" title="Kontakt">Kontakt</a></li></ul></li></ul></li>            <li class="search-label">
                <label for="i-search-input-toggle" class="icon icon-replace icon-medium icon-search">Suche</label>
            </li></ul>
        </nav>

        <nav class="meta-navigation" role="navigation">
            <ul class="nav nav-service"><li><a href="/veranstaltungen/tagungen-und-kongresse" title="Tagungen und Kongresse">Tagungen und Kongresse</a></li><li><a href="https://www.psychjob.eu/de" title="PsychJob">PsychJob</a></li><li><a href="/newsletter" title="Hier können Sie kostenfrei und ganz unverbindlich die Hogrefe-Newsletter für die Bereiche Psychologie, Pflege und Medizin abonnieren. Jetzt kostenlos anmelden!">Newsletter</a></li><li><a href="/kontakt" title="Kontakt" class="header-icon icon-mail">Kontakt</a></li></ul>
            <ul class="nav nav-meta">
    
        
        <li class="has-dropdown" data-account>
            <a href="/shop/customer/account/" class="header-icon icon-login">Anmelden</a>
            <section class="dropdown">
                <p><a class="button" href="/shop/customer/account">Anmelden</a></p>
                <h5 class="h4">Sie haben noch kein Konto?</h5>
                <p><a href="/shop/customer/account/create">Jetzt registrieren.</a></p>
            </section>
        </li>
        <li>
            <a href="/shop/shoppinglist/" class="wishlist header-icon icon-like">Merklisten</a>
        </li>
        <li class="has-dropdown" data-cart>
            <a href="/shop/checkout/cart" class="header-icon icon-cart">
                Warenkorb
            </a>

            <section class="dropdown">
                <p class="panel">
                    Es befinden sich keine Artikel im Warenkorb
                </p>

                <p class="panel">
                    <a class="button primary" href="/shop/checkout/cart">Zum Warenkorb</a>
                </p>
            </section>
        </li>
        <li class="search-label">
            <label for="i-search-input-toggle" class="header-icon icon-search">Suchen</label>
        </li>
    
</ul>
            
        </nav>

        
            <input type="checkbox" id="i-search-input-toggle" class="search-input-toggle" />
            <form class="search" action="/shop/catalogsearch/result/" method="get" role="search">
                <fieldset>
                    <input type="search" name="q" placeholder="Titel, Autor, ISBN" />
                    <button class="icon icon-search" type="submit" name="search-submit" value="">Suchen</button>
                </fieldset>
            </form>
        
    </div>
</header>


<main role="main" id="content" >
    <a name="content-start"></a>
    
	<nav class="breadcrumb"><ol><li><a href="/" class="icon icon-replace icon-medium icon-home">hogrefe.ch</a></li><li>Zürcher Ressourcen Modell</li></ol></nav>
    
	<!--TYPO3SEARCH_begin-->
	<header><h1>Zürcher Ressourcen Modell (ZRM)®</h1></header><section id="c22073" class="content-section header-outside"><div class="content grid grid-1"><div ><figure class=" media-1/2"><img src="/fileadmin/_processed_/2/9/csm_LP_ZRM_header_v2_1176x400_3f9e6b8954.png" srcset="/fileadmin/_processed_/2/9/csm_LP_ZRM_header_v2_1176x400_4ede283771.png 600w,/fileadmin/_processed_/2/9/csm_LP_ZRM_header_v2_1176x400_ee9d7ac732.png 800w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/LP_ZRM_header_v2_1176x400.png 1200w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/LP_ZRM_header_v2_1176x400.png 1600w" sizes="100vw"  alt=""></figure></div></div></section><section id="c22071" class="content-section header-outside"><div class="content grid grid-1-2"><div><div ><figure class=" media-1/2"><img src="/fileadmin/_processed_/3/f/csm_ZRM_Autorenteam_ec8e8b261a.jpg" srcset="/fileadmin/_processed_/3/f/csm_ZRM_Autorenteam_b86c74f2e7.jpg 300w,/fileadmin/_processed_/3/f/csm_ZRM_Autorenteam_9c62a52424.jpg 400w,/fileadmin/_processed_/3/f/csm_ZRM_Autorenteam_26a0a2908a.jpg 600w,/fileadmin/_processed_/3/f/csm_ZRM_Autorenteam_7996785417.jpg 800w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/ZRM_Autorenteam.JPG 1200w" sizes="(min-width:120.063em) 14vw,(min-width:90.063em) 16vw,(min-width:64.063em) 21vw,(min-width:40.063em) 31.25vw,100vw"  alt=""></figure></div><div class="panel no-equal-height "><p><b>Themen-Newsletter</b></p>
<p>Bleiben Sie informiert zu Neuerscheinungen rund um das Thema Psychologie. Melden Sie sich gleich hier für unseren Newsletter an. </p>
<p><a href="https://www.hogrefe.ch/newsletter" target="_blank" class="button">Hier anmelden<br /></a></p></div><div class="addthis_inline_share_toolbox"></div></div><div><header class=""><h2>Gezielte Entwicklung</h2></header><div ><p>Konsequent an persönlichen Ressourcen orientiert, kann Selbstmanagement ausgesprochen lustvoll sein. Das Zürcher Ressourcen Modell (ZRM) ist die wissenschaftlich fundierte und vielfach erprobte Methode zur gezielten Entwicklung von Handlungspotenzialen.  Die von Dr. Maja Storch herausgegebene ZRM-Bibliothek versammelt die zentralen theoretischen und praktischen Werke und wendet sich an Fachleute, Praktiker und interessierte Laien. Die Reihe wird fortlaufend ausgebaut. </p>
<p><a href="https://issuu.com/hogrefegroup/docs/folder_zrm_2018_web" target="_blank" class="icon icon-circled icon-info icon-medium">Hier Themen-Broschüre zum Zürcher Ressourcen Modell (ZRM) online anschauen</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div><header class="centered"><h2>Das Basisbuch</h2></header><div ><h4>&nbsp;</h4>
<p><b>Selbstmanagement - ressourcenorientiert</b></p>
<figure class="right-media media-1/3"><a href="https://www.hogrefe.ch/shop/selbstmanagement-ressourcenorientiert-86464.html" target="_blank"><img src="/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456858180_cop_storch_framed_def.jpg" srcset="/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456858180_cop_storch_framed_def.jpg 600w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456858180_cop_storch_framed_def.jpg 800w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456858180_cop_storch_framed_def.jpg 1200w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456858180_cop_storch_framed_def.jpg 1600w" sizes="(min-width:120.063em) 28vw,(min-width:90.063em) 33vw,(min-width:64.063em) 43.3vw,(min-width:40.063em) 64vw,100vw"  alt=""></a></figure>
<p>von <b>Maja Storch, Frank Krause<br /></b></p>
<p>„Selbstmanagement – ressourcenorientiert“ ist das Basisbuch zum Zürcher Ressourcen Modell (ZRM®) - in der 6. Auflage! Fachleute und Laien finden im Theorieteil aktuelle neurowissenschaftliche und psychologische Befunde zum Thema Persönlichkeitsentwicklung, im Trainingsteil ein sorgfältig ausgearbeitetes Manual für die erfolgreiche Durchführung des ZRM-Trainings.</p>
<p>Praktikerinnen und Praktikern bietet das Buch im Trainingsteil ein sorgfältig ausgearbeitetes Manual für die erfolgreiche Durchführung des ZRM®-Trainings. Die 6. Auflage wurde von den Autoren überarbeitet und aktualisiert.</p>
<p><a href="https://www.hogrefe.ch/shop/selbstmanagement-ressourcenorientiert-86464.html" target="_blank" class="icon icon-circled icon-cart icon-medium">zum Produkt/Shop</a></p></div></div></div></section><section id="c22065" class="content-section header-outside panel"><div class="content grid grid-1"><div class="content grid grid-1-2"><div><div ><figure class=" media-1/2"><a href="https://www.hogrefe.ch/shop/ressourcen-aktivieren-mit-dem-unbewussten-87333.html" target="_blank"><img src="/fileadmin/_processed_/a/7/csm_9783456858630_cop_krause_ressourcen_bildkartei_schuber_a4_79e7c82624.jpg" srcset="/fileadmin/_processed_/a/7/csm_9783456858630_cop_krause_ressourcen_bildkartei_schuber_a4_0cac797796.jpg 300w,/fileadmin/_processed_/a/7/csm_9783456858630_cop_krause_ressourcen_bildkartei_schuber_a4_e03a921493.jpg 400w,/fileadmin/_processed_/a/7/csm_9783456858630_cop_krause_ressourcen_bildkartei_schuber_a4_ec27cd567a.jpg 600w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456858630_cop_krause_ressourcen_bildkartei_schuber_a4.jpg 800w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456858630_cop_krause_ressourcen_bildkartei_schuber_a4.jpg 1200w" sizes="(min-width:120.063em) 14vw,(min-width:90.063em) 16vw,(min-width:64.063em) 21vw,(min-width:40.063em) 31.25vw,100vw"  alt=""></a></figure></div></div><div><header class="centered"><h2>Für Profis</h2></header><div ><p><b>Ressourcen aktivieren mit dem Unbewussten</b></p>
<p>Frank Krause / Maja Storch</p>
<p>Eine Besonderheit des Zürcher Ressourcen Modells liegt darin, dass neben bewussten Motiven auch weniger bewusste oder unbewusste Bedürfnisse miteinbezogen werden. Dafür wurde ein neues Verfahren entwickelt, um Ressourcen zu aktivieren. Dabei wählen die Teilnehmenden Bilder aus, die in einem anschließenden Schritt, im so genannten «Ideenkorb», ausgewertet werden.</p>
<p>Die ZRM-Bildkartei beinhaltet ausschließlich Bilder, die starke positive Gefühle auszulösen vermögen. Das Manual stellt eine Fülle von neu entwickelten Techniken vor, wie mit der Bildkartei bei unterschiedlichen Aufgabenstellungen und in unterschiedlichen Arbeitssettings vorgegangen werden kann. Der Theorieteil begründet das Vorgehen und beleuchtet den neuro- und motivationstheoretischen Hintergrund.</p>
<p>Das Manual und die Bildkartei können im Bundle oder separat gekauft werden. Beide sind in den Formaten A4 und A6 erhältlich.</p></div></div></div></div></section><section id="c22061" class="content-section header-outside"><header class="centered"><h2>ZRM-Bildkartei und Manual</h2></header><div class="content grid grid-2"><div><div ><p>Das Trainings-Tool im „Zweierpack“: das Manual mit einem Theorie- sowie einem Praxisteil und die ZRM-Bildkartei. Während das Manual für den Einsatz der Bildkartei im Sinne des Zürcher Ressourcen Modells gedacht ist, lässt sich die Bildkartei natürlich auch in anderen Zusammenhängen verwenden. </p></div></div><div><div ><p>Die ZRM-Bildkartei beinhaltet ausschließlich Bilder, die starke positive Gefühle auszulösen vermögen. Dabei wählen die Teilnehmenden Bilder aus, die in einem anschließenden Schritt, im so genannten «Ideenkorb», ausgewertet werden. </p></div></div></div></section><section id="c22058" class="content-section header-outside"><div class="content grid grid-2"><div><header class="centered"><h3>Manual und ZRM-Bildkartei im Set</h3></header><div class="content grid grid-2"><div><div class="no-equal-height "><p class="text-center"><b><b>DIN A4</b></b></p></div><section id="c22056" class="content-section">

		

		<div class="content">
			




    
            <div class="recommendations  full-width grid grid-1" data-slider="" data-slider-row-class="grid grid-1">        
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="A15734">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/ressourcen-aktivieren-mit-dem-unbewussten-87332.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Ressourcen aktivieren mit dem Unbewussten"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858630_cop_krause_ressourcen_bildkartei_schuber_a4.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858630_cop_krause_ressourcen_bildkartei_schuber_a4.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858630_cop_krause_ressourcen_bildkartei_schuber_a4.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858630_cop_krause_ressourcen_bildkartei_schuber_a4.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858630_cop_krause_ressourcen_bildkartei_schuber_a4.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858630_cop_krause_ressourcen_bildkartei_schuber_a4.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/ressourcen-aktivieren-mit-dem-unbewussten-87332.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Ressourcen aktivieren mit dem Unbewussten</h2>
                                                                                                                    <em title="Autor">
                                    von Frank Krause, Maja Storch                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-87332">
                                            <span class="price">CHF 160.00</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC96dWVyY2hlci1yZXNzb3VyY2VuLW1vZGVsbA,,/product/87332/form_key/citZdEy8BcCoWAhw/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/87332/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    </div>
        

		</div>
	</section></div><div><div class="no-equal-height "><p class="text-center"><b>DIN A6 </b></p></div><section id="c22054" class="content-section">

		

		<div class="content">
			




    
            <div class="recommendations  full-width grid grid-1" data-slider="" data-slider-row-class="grid grid-1">        
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="A14497">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/ressourcen-aktivieren-mit-dem-unbewussten-75975.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Ressourcen aktivieren mit dem Unbewussten"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456857251_cop_krause_storch_box.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456857251_cop_krause_storch_box.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456857251_cop_krause_storch_box.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456857251_cop_krause_storch_box.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456857251_cop_krause_storch_box.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456857251_cop_krause_storch_box.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/ressourcen-aktivieren-mit-dem-unbewussten-75975.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Ressourcen aktivieren mit dem Unbewussten</h2>
                                                                                                                    <em title="Autor">
                                    von Frank Krause, Maja Storch                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-75975">
                                            <span class="price">CHF 149.00</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC96dWVyY2hlci1yZXNzb3VyY2VuLW1vZGVsbA,,/product/75975/form_key/citZdEy8BcCoWAhw/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/75975/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    </div>
        

		</div>
	</section></div></div></div><div><header class="centered"><h3>ZRM-Bildkartei einzeln</h3></header><div class="content grid grid-2"><div><div ><p class="text-center"><b>DIN A4 </b></p></div><section id="c22051" class="content-section">

		

		<div class="content">
			




    
            <div class="recommendations  full-width grid grid-1" data-slider="" data-slider-row-class="grid grid-1">        
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="A14528">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/ressourcen-aktivieren-mit-dem-unbewussten-75981.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Ressourcen aktivieren mit dem Unbewussten"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856957_cop_krause_storch_ressourcen_a4.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856957_cop_krause_storch_ressourcen_a4.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856957_cop_krause_storch_ressourcen_a4.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856957_cop_krause_storch_ressourcen_a4.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856957_cop_krause_storch_ressourcen_a4.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856957_cop_krause_storch_ressourcen_a4.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/ressourcen-aktivieren-mit-dem-unbewussten-75981.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Ressourcen aktivieren mit dem Unbewussten</h2>
                                                                                                                    <em title="Autor">
                                    von Frank Krause, Maja Storch                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-75981">
                                            <span class="price">CHF 89.00</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC96dWVyY2hlci1yZXNzb3VyY2VuLW1vZGVsbA,,/product/75981/form_key/citZdEy8BcCoWAhw/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/75981/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    </div>
        

		</div>
	</section></div><div><div ><p class="text-center"><b>DIN A6 </b></p></div><section id="c22049" class="content-section">

		

		<div class="content">
			




    
            <div class="recommendations  full-width grid grid-1" data-slider="" data-slider-row-class="grid grid-1">        
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="A15250">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/ressourcen-aktivieren-mit-dem-unbewussten-78145.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Ressourcen aktivieren mit dem Unbewussten"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858081_cop_krause_ressourcen_bildkartei_schuber_a6.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858081_cop_krause_ressourcen_bildkartei_schuber_a6.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858081_cop_krause_ressourcen_bildkartei_schuber_a6.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858081_cop_krause_ressourcen_bildkartei_schuber_a6.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858081_cop_krause_ressourcen_bildkartei_schuber_a6.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858081_cop_krause_ressourcen_bildkartei_schuber_a6.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/ressourcen-aktivieren-mit-dem-unbewussten-78145.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Ressourcen aktivieren mit dem Unbewussten</h2>
                                                                                                                    <em title="Autor">
                                    von Frank Krause, Maja Storch                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-78145">
                                            <span class="price">CHF 89.00</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC96dWVyY2hlci1yZXNzb3VyY2VuLW1vZGVsbA,,/product/78145/form_key/citZdEy8BcCoWAhw/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/78145/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    </div>
        

		</div>
	</section></div></div></div></div></section><section id="c22040" class="content-section header-outside"><header class="centered"><h2>Aktuelle Titel bei Hogrefe zum ZRM®</h2></header><div class="content grid grid-3"><div><div ><figure class="left-media media-1/3"><a href="https://www.hogrefe.ch/shop/ich-packs-87335.html" target="_blank"><img src="/fileadmin/_processed_/1/b/csm_9783456858722_COP_Riedener_f03f34c9f7.jpg" srcset="/fileadmin/_processed_/1/b/csm_9783456858722_COP_Riedener_78c7c552c3.jpg 300w,/fileadmin/_processed_/1/b/csm_9783456858722_COP_Riedener_c62373de95.jpg 400w,/fileadmin/_processed_/1/b/csm_9783456858722_COP_Riedener_47b6c70342.jpg 600w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456858722_COP_Riedener.jpg 800w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456858722_COP_Riedener.jpg 1200w" sizes="(min-width:120.063em) 14vw,(min-width:90.063em) 16vw,(min-width:64.063em) 21vw,(min-width:40.063em) 31.25vw,100vw"  alt=""></a></figure>
<p>Astrid Riedener Nussbaum, Maja Storch</p>
<p><b>Ich packs!<br /></b></p>
<p>Mit dem Zürcher Ressourcen Modell (ZRM®) erkennen Jugendliche, in welcher Lebenslage sie gerade stehen und was ihnen besonders wichtig ist. Sie durchschauen, wohin sie am sinnvollsten ihre Aufmerksamkeit und Energien lenken sollten. Sie entwickeln mit somatischen Markern, das sind individuelle Körpersignale, stark motivierende Motto-Ziele. Da diese Ziele von ihrer Gesamtpersönlichkeit getragen sind, werden sie überdurchschnittlich oft erreicht. Die Jugendlichen erlangen so Identitätskompetenz, die ihnen einen zukunftsgerichtete Lebensplanung und Lebensgestaltung ermöglicht. </p>
<p><a href="https://www.hogrefe.ch/shop/ich-packs-87335.html" target="_blank" class="icon icon-circled icon-cart icon-medium">zum Produkt/Shop</a></p></div></div><div><div ><figure class="left-media media-1/3"><a href="https://www.hogrefe.ch/shop/ich-packs-zrm-praxiswerkstatt-gefuehlskompetenz-71381.html" target="_blank"><img src="/fileadmin/_processed_/1/3/csm_9783456853970_COP_kuettel_ich_packs_49e257ed88.jpg" srcset="/fileadmin/_processed_/1/3/csm_9783456853970_COP_kuettel_ich_packs_5128bbdeaa.jpg 400w,/fileadmin/_processed_/1/3/csm_9783456853970_COP_kuettel_ich_packs_c3ed1c6aee.jpg 600w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456853970_COP_kuettel_ich_packs.jpg 800w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456853970_COP_kuettel_ich_packs.jpg 1200w" sizes="(min-width:120.063em) 21vw,(min-width:90.063em) 24vw,(min-width:64.063em) 32vw,(min-width:40.063em) 48vw,98vw"  alt=""></a></figure>
<p>Yvonne Küttel, Barbara Hubatka, Maja Storch </p>
<p><b>Ich packs! ZRM-Praxiswerkstatt Gefühlskompetenz </b></p>
<p>Dieses Tool mit Arbeitsblättern, Manual und Poster ist gedacht für Fachpersonen in pädagogischen und beratenden Funktionen mit Jugendlichen ab 12 Jahren. Selbstverständlich lassen sich die Materialien in vielerlei Kontexten und mit unterschiedlichen Zielsetzungen verwenden. Zum Beispiel im Klassen- oder Projektunterricht, im Lern- oder Einzelcoaching, in der Berufsberatung, in sozialpädagogischen Settings und in der freiwilligen Jugendarbeit.</p>
<p><a href="https://www.hogrefe.ch/shop/ich-packs-zrm-praxiswerkstatt-gefuehlskompetenz-71381.html" target="_blank" class="icon icon-circled icon-cart icon-medium">zum Produkt/Shop</a></p></div></div><div><div ><figure class="left-media media-1/3"><a href="https://www.hogrefe.ch/shop/burn-out-ade-87291.html" target="_blank"><img src="/fileadmin/_processed_/2/a/csm_9783456858036_COP_Storch_4fb9fd8420.jpg" srcset="/fileadmin/_processed_/2/a/csm_9783456858036_COP_Storch_550a844338.jpg 400w,/fileadmin/_processed_/2/a/csm_9783456858036_COP_Storch_b93cba1b5e.jpg 600w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456858036_COP_Storch.jpg 800w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456858036_COP_Storch.jpg 1200w" sizes="(min-width:120.063em) 21vw,(min-width:90.063em) 24vw,(min-width:64.063em) 32vw,(min-width:40.063em) 48vw,98vw"  alt=""></a></figure>
<p>Johannes Storch, Dieter Olbrich, Maja Storch </p>
<p><b>Burn-out, ade<br /></b></p>
<p>Ist Ihr Akku leer? Hohe Arbeitsbelastung? Liegen Ihre Nerven blank? Zeigen sich erste körperliche Beschwerden? Dann geht es Ihnen wie den fünf Protagonisten in diesem Buch: Sie befinden sich am Rande eines Burn-outs - oder sind schon mittendrin. Dass es sich dabei nicht um eine Einbahnstraße handelt, zeigen Johannes Storch, Dieter Olbrich und Maja Storch in diesem fundierten und doch vergnüglichen Ratgeber.  </p>
<p><a href="https://www.hogrefe.ch/shop/burn-out-ade-87291.html" target="_blank" class="icon icon-circled icon-cart icon-medium">zum Produkt/Shop</a></p></div></div></div></section><section id="c22036" class="content-section header-outside"><div class="content grid grid-3"><div><div ><figure class="left-media media-1/3"><img src="/fileadmin/_processed_/7/9/csm_9783456858715_COP_Adlmaier_0da567c836.jpg" srcset="/fileadmin/_processed_/7/9/csm_9783456858715_COP_Adlmaier_44406e2cd4.jpg 300w,/fileadmin/_processed_/7/9/csm_9783456858715_COP_Adlmaier_ee7f755645.jpg 400w,/fileadmin/_processed_/7/9/csm_9783456858715_COP_Adlmaier_81ca493262.jpg 600w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456858715_COP_Adlmaier.jpg 800w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456858715_COP_Adlmaier.jpg 1200w" sizes="(min-width:120.063em) 14vw,(min-width:90.063em) 16vw,(min-width:64.063em) 21vw,(min-width:40.063em) 31.25vw,100vw"  alt=""></figure>
<p>Georg Adlmaier-Herbst et al.</p>
<p><b>Change-Management - so klappt's!<br /></b></p>
<p>Die Digitalisierung erfordert den kontinuierlichen Wandel aller Unternehmen, aller Abteilungen, aller Arbeitsplätze. Aktuelle Studien zeigen indessen, dass die Erfolgsquote angesichts von Digitalisierung und Globalisierung eher fällt. Wie aber kann Change im Unternehmen erfolgreich gestaltet werden?</p>
<p>Die Autoren erklären in diesem Buch anschaulich und praxisnah, was Wandel fördert und behindert.</p>
<p><a href="https://www.hogrefe.ch/shop/demenz-eins-nach-dem-anderen.html" target="_blank" class="icon icon-circled icon-cart icon-medium">zum Produkt/Shop</a></p></div></div><div><div ><figure class="left-media media-1/3"><a href="https://www.hogrefe.ch/shop/ich-fuehle-was-ich-will-76557.html" target="_blank"><img src="/fileadmin/_processed_/5/f/csm_9783456855578_COP_Weber_43fd372ad7.jpg" srcset="/fileadmin/_processed_/5/f/csm_9783456855578_COP_Weber_54bcf5d658.jpg 400w,/fileadmin/_processed_/5/f/csm_9783456855578_COP_Weber_c80e35d7bf.jpg 600w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456855578_COP_Weber.jpg 800w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456855578_COP_Weber.jpg 1200w" sizes="(min-width:120.063em) 21vw,(min-width:90.063em) 24vw,(min-width:64.063em) 32vw,(min-width:40.063em) 48vw,98vw"  alt=""></a></figure>
<p>Julia Weber</p>
<p><b>Ich fühle, was ich will<br /></b></p>
<p>Woher kommen Gefühle? Was genau ist der Sinn und Nutzen von Gefühlen? Und wie können Gefühle besser wahrgenommen werden? Viele Menschen sind von „Gefühlsblindheit“, der sogenannten Alexithymie, betroffen. Dabei handelt es sich um Schwierigkeiten bei der Identifikation und/oder der Beschreibung von Gefühlen.</p>
<p><a href="https://www.hogrefe.ch/shop/ich-fuehle-was-ich-will-76557.html" target="_blank" class="icon icon-circled icon-cart icon-medium">zum Produkt/Shop</a></p></div></div><div><div ><figure class="left-media media-1/3"><a href="https://www.hogrefe.ch/shop/easier-living-mir-zuliebe-75940.html" target="_blank"><img src="/fileadmin/_processed_/6/6/csm_9783456856230_COP_Haberthuer_d1a807c9c6.jpg" srcset="/fileadmin/_processed_/6/6/csm_9783456856230_COP_Haberthuer_801d17c720.jpg 400w,/fileadmin/_processed_/6/6/csm_9783456856230_COP_Haberthuer_032adf96fe.jpg 600w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456856230_COP_Haberthuer.jpg 800w,/fileadmin/user_upload/global/images/Landingpages_CH/ZRM/9783456856230_COP_Haberthuer.jpg 1200w" sizes="(min-width:120.063em) 21vw,(min-width:90.063em) 24vw,(min-width:64.063em) 32vw,(min-width:40.063em) 48vw,98vw"  alt=""></a></figure>
<p>Annina Haberthür, Ulrike Buchkremer, Maja Storch, Michael Soyka </p>
<p><b>Easier Living - mir zuliebe</b></p>
<p>Mit neuer Lebenshaltung zu gesunder Lebensführung. Mit dem eigens kreierten, neuartigen Gruppentherapieprogramm „Easier Living – mir zuliebe“ rücken die erfahrenen Autorinnen und Autoren die langfristige gesundheitsbezogene Ressourcenförderung ins Zentrum der Behandlung psychiatrischer Patienten. </p>
<p><a href="https://www.hogrefe.ch/shop/easier-living-mir-zuliebe-75940.html" target="_blank" class="icon icon-circled icon-cart icon-medium">zum Produkt/Shop</a></p></div></div></div></section><section id="c22032" class="content-section has-border panel panel-tertiary">

		
			<header class="centered">
				<h2>Weitere Titel zum Thema</h2>
			</header>
		

		<div class="content">
			




    
            <div class="recommendations  full-width grid grid-4" data-slider="" data-slider-row-class="grid grid-4">        
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="1020337">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/durchstarten-mit-dem-neuen-team.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Durchstarten mit dem neuen Team"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456851051_cop_diedrichs.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456851051_cop_diedrichs.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456851051_cop_diedrichs.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456851051_cop_diedrichs.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456851051_cop_diedrichs.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456851051_cop_diedrichs.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/durchstarten-mit-dem-neuen-team.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Durchstarten mit dem neuen Team</h2>
                                                                                                                    <em title="Autor">
                                    von Annette Diedrichs, Dominique Krüsi, Maja Storch                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-63173">
                                            <span class="price">CHF 39.90</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC96dWVyY2hlci1yZXNzb3VyY2VuLW1vZGVsbA,,/product/63173/form_key/citZdEy8BcCoWAhw/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/63173/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="A12895">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/ein-guter-kapitaen-zeigt-sich-im-sturm.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Ein guter Kapitän zeigt sich im Sturm"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855127_cop_sommerauer_kapitaen.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855127_cop_sommerauer_kapitaen.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855127_cop_sommerauer_kapitaen.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855127_cop_sommerauer_kapitaen.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855127_cop_sommerauer_kapitaen.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855127_cop_sommerauer_kapitaen.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/ein-guter-kapitaen-zeigt-sich-im-sturm.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Ein guter Kapitän zeigt sich im Sturm</h2>
                                                                                                                    <em title="Autor">
                                    von Kristina Sommerauer, René Meier                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-70638">
                                            <span class="price">CHF 39.90</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC96dWVyY2hlci1yZXNzb3VyY2VuLW1vZGVsbA,,/product/70638/form_key/citZdEy8BcCoWAhw/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/70638/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="A14989">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/die-kraft-aus-dem-selbst.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Die Kraft aus dem Selbst"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456857756_cop_storch.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456857756_cop_storch.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456857756_cop_storch.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456857756_cop_storch.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456857756_cop_storch.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456857756_cop_storch.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/die-kraft-aus-dem-selbst.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Die Kraft aus dem Selbst</h2>
                                                                                                                    <em title="Autor">
                                    von Maja Storch, Julius Kuhl                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-84407">
                                            <span class="price">CHF 32.50</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC96dWVyY2hlci1yZXNzb3VyY2VuLW1vZGVsbA,,/product/84407/form_key/citZdEy8BcCoWAhw/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/84407/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="A13414">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/ich-blicks.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Ich blicks"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855745_cop_storch_ich_blicks.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855745_cop_storch_ich_blicks.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855745_cop_storch_ich_blicks.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855745_cop_storch_ich_blicks.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855745_cop_storch_ich_blicks.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855745_cop_storch_ich_blicks.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/ich-blicks.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Ich blicks</h2>
                                                                                                                    <em title="Autor">
                                    von Johannes Storch, Corinne Morgenegg, Maja Storch, Julius Kuhl                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-71877">
                                            <span class="price">CHF 32.50</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC96dWVyY2hlci1yZXNzb3VyY2VuLW1vZGVsbA,,/product/71877/form_key/citZdEy8BcCoWAhw/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/71877/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="600541">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/now-i-get-it.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Now I Get It!"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9780889375413.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9780889375413.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9780889375413.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9780889375413.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9780889375413.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9780889375413.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/now-i-get-it.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Now I Get It!</h2>
                                                                                                                    <em title="Autor">
                                    von Johannes Storch, Corinne Morgenegg, Maja Storch, Julius Kuhl                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-84622">
                                            <span class="price">CHF 36.90</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC96dWVyY2hlci1yZXNzb3VyY2VuLW1vZGVsbA,,/product/84622/form_key/citZdEy8BcCoWAhw/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/84622/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="A14299">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/machen-sie-doch-was-sie-wollen-75328.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Machen Sie doch, was Sie wollen!"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856599_cop_storch_machen_sie_doch.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856599_cop_storch_machen_sie_doch.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856599_cop_storch_machen_sie_doch.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856599_cop_storch_machen_sie_doch.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856599_cop_storch_machen_sie_doch.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856599_cop_storch_machen_sie_doch.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/machen-sie-doch-was-sie-wollen-75328.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Machen Sie doch, was Sie wollen!</h2>
                                                                                                                    <em title="Autor">
                                    von Maja Storch                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-75328">
                                            <span class="price">CHF 24.50</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC96dWVyY2hlci1yZXNzb3VyY2VuLW1vZGVsbA,,/product/75328/form_key/citZdEy8BcCoWAhw/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/75328/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="A14167">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/lieben-sie-doch-wie-sie-wollen.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Lieben Sie doch, wie Sie wollen!"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856506_cop_storch.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856506_cop_storch.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856506_cop_storch.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856506_cop_storch.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856506_cop_storch.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856506_cop_storch.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/lieben-sie-doch-wie-sie-wollen.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Lieben Sie doch, wie Sie wollen!</h2>
                                                                                                                    <em title="Autor">
                                    von Maja Storch                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-76572">
                                            <span class="price">CHF 26.90</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC96dWVyY2hlci1yZXNzb3VyY2VuLW1vZGVsbA,,/product/76572/form_key/citZdEy8BcCoWAhw/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/76572/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="A13933">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/easier-living-mir-zuliebe.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Easier Living - mir zuliebe"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856230_cop_haberthuer.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856230_cop_haberthuer.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856230_cop_haberthuer.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856230_cop_haberthuer.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856230_cop_haberthuer.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856230_cop_haberthuer.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/easier-living-mir-zuliebe.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Easier Living - mir zuliebe</h2>
                                                                                                                    <em title="Autor">
                                    von Annina Haberthür, Ulrike Buchkremer, Maja Storch, Michael Soyka                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-75939">
                                            <span class="price">CHF 39.90</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC96dWVyY2hlci1yZXNzb3VyY2VuLW1vZGVsbA,,/product/75939/form_key/citZdEy8BcCoWAhw/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/75939/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="A14105">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/bewegen-sie-sich-besser-87267.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Bewegen Sie sich besser!"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858593_cop_theiss_bewegen.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858593_cop_theiss_bewegen.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858593_cop_theiss_bewegen.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858593_cop_theiss_bewegen.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858593_cop_theiss_bewegen.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456858593_cop_theiss_bewegen.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/bewegen-sie-sich-besser-87267.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Bewegen Sie sich besser!</h2>
                                                                                                                    <em title="Autor">
                                    von Caroline Theiss-Wolfsberger, Maja Storch                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-87267">
                                            <span class="price">CHF 39.90</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC96dWVyY2hlci1yZXNzb3VyY2VuLW1vZGVsbA,,/product/87267/form_key/citZdEy8BcCoWAhw/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/87267/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="A14025">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/rauchpause-72059.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Rauchpause"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855967_cop_storch_rauchpause.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855967_cop_storch_rauchpause.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855967_cop_storch_rauchpause.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855967_cop_storch_rauchpause.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855967_cop_storch_rauchpause.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456855967_cop_storch_rauchpause.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/rauchpause-72059.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Rauchpause</h2>
                                                                                                                    <em title="Autor">
                                    von Maja Storch                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-72059">
                                            <span class="price">CHF 21.90</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC96dWVyY2hlci1yZXNzb3VyY2VuLW1vZGVsbA,,/product/72059/form_key/citZdEy8BcCoWAhw/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/72059/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="A14070">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/embodied-communication.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Embodied Communication"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856148_cop_storch_embodied.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856148_cop_storch_embodied.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856148_cop_storch_embodied.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856148_cop_storch_embodied.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856148_cop_storch_embodied.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456856148_cop_storch_embodied.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/embodied-communication.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Embodied Communication</h2>
                                                                                                                    <em title="Autor">
                                    von Maja Storch, Wolfgang Tschacher                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-70664">
                                            <span class="price">CHF 26.90</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC96dWVyY2hlci1yZXNzb3VyY2VuLW1vZGVsbA,,/product/70664/form_key/citZdEy8BcCoWAhw/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/70664/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="A10944">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/wolf-packt-la-h-ma.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Wolf packt La(h)ma"
                             src="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456852102_cop_storch_wolf.jpg" srcset="https://www.hogrefe.ch/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456852102_cop_storch_wolf.jpg 200w, https://www.hogrefe.ch/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456852102_cop_storch_wolf.jpg 400w, https://www.hogrefe.ch/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456852102_cop_storch_wolf.jpg 600w, https://www.hogrefe.ch/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456852102_cop_storch_wolf.jpg 800w, https://www.hogrefe.ch/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783456852102_cop_storch_wolf.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.ch/shop/wolf-packt-la-h-ma.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Wolf packt La(h)ma</h2>
                                                                                                                    <em title="Autor">
                                    von Johannes Storch, Julia Weber                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-71129">
                                            <span class="price">CHF 35.50</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. MwSt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.ch/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5jaC96dWVyY2hlci1yZXNzb3VyY2VuLW1vZGVsbA,,/product/71129/form_key/citZdEy8BcCoWAhw/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.ch/shop/shoppinglist/index/addtolist/id/71129/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    </div>
        

		</div>
	</section>
	<!--TYPO3SEARCH_end-->

</main>



<footer class="site-footer" role="contentinfo">
	<div class="footer-upper container">
		<ul>
			<li>					<h5>Newsletter</h5>
					<p>Unser Newsletter informiert Sie über:</p>
					<ul>
						<li>- exklusive Angebote</li>
						<li>- Produktneuheiten</li>
					</ul>
					<form class="newsletter-register" action="/newsletter" method="GET">
						<label for="newsletter-email-input" class="sr-only">E-Mail</label>
						<input name="email" id="newsletter-email-input" type="email" placeholder="email@example.com"/>
						<button type="submit" class="secondary">anmelden</button>
					</form></li><li><h5>Kundenservice</h5><ul class="bordered"><li><a href="/kundenservice/faq" title="FAQ">FAQ</a></li><li><a href="/kundenservice/datenschutzerklaerung" title="Datenschutzerklärung">Datenschutzerklärung</a></li><li><a href="/kundenservice/agb" title="AGB">AGB</a></li><li><a href="/kundenservice/impressum" title="Impressum">Impressum</a></li></ul></li>
			<li class="footer-contact">
				<h5>Kontakt</h5>
				<address class="vcard" itemscope="" itemtype="http://schema.org/LocalBusiness">
    <p>
        <strong class="fn org" itemprop="name">Hogrefe AG</strong><br><br>
        <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
          <span class="street-address" itemprop="streetAddress">Länggass-Strasse 76</span><br>
          <span class="postal-code" itemprop="postalCode">3012</span>
            <span class="locality" itemprop="addressLocality">Bern, Schweiz</span>  
        </span>
    </p>
    <ul>
        <li class="icon icon-before icon-phone"><span itemprop="telephone"><a href="tel:+41313004500">+41 31 300 45 00</a></span></li>
      <li class="icon icon-before icon-document"><span itemprop="faxNumber"><a href="fax:+41313004591">+41 31 300 45 90</a></span></li>
      <li class="icon icon-before icon-mail"><span itemprop="email"><a href="mailto:verlag@hogrefe.ch">verlag@hogrefe.ch</a></span></li>
    </ul>
</address>
			</li>
			
			<li>
				<h5>International Websites</h5>
				<span><a href="/international-websites" data-fancybox="" data-fancybox-type="ajax">Wählen Sie eine Website</a></span>
				<ul class="social-media"><h5>Social Media</h5><li><a href="https://www.facebook.com/hogrefe.verlag/" class="icon icon-replace icon-circled icon-facebook">Facebook</a></li><li><a href="https://www.youtube.com/user/hogrefeverlag" class="icon icon-replace icon-circled icon-youtube">YouTube</a></li></ul>
			</li>
			
		</ul>
	</div>
	<div class="footer-lower container">
		<ul><li><h5>Testzentrale</h5><p>Die Testzentrale ist ein Fachversand, spezialisiert auf den Vertrieb von Testverfahren zu psychologischer Diagnostik.</p><a href="https://www.testzentrale.ch/" target="_blank" class="icon icon-after icon-chevron-right">Zur Testzentrale</a></li><li><h5>Dorsch</h5><p>Der Dorsch in der neuen Auflage. Die komplette Psychologie – inklusive Onlinezugang für 24 Monate unter</p><a href="https://portal.hogrefe.com/dorsch/de/ueber-den-dorsch/" class="icon icon-after icon-chevron-right">Zum Dorsch</a></li><li><h5>Hogrefe Consulting</h5><p>Hogrefe Consulting verbindet ein einzigartiges Portfolio von psychologischen Testverfahren mit der Qualität von Beratungsprozessen in allen Fragen der Rekrutierung und Entwicklung.</p><a href="http://www.hogrefe-consulting.com/ch" class="_blank" class="icon icon-after icon-chevron-right">Zu Hogrefe Consulting</a></li><li><h5>Psychjob</h5><p>Hogrefe bietet Ihnen in Kooperation mit der Deutschen Gesellschaft für Psychologie (DGPs) den Online-Stellenmarkt für Psychologen und Psychologinnen an.</p><a href="https://www.psychjob.eu/de" class="icon icon-after icon-chevron-right">Neue Stelle finden</a></li></ul>
	</div>
</footer>





        <!--[if gte IE 9 | !IE ]>-->
            <script src="/assets/js/dist/main.js?v=46ae36c"></script>
        <!--<![endif]-->

</body>
</html>